Subject: [magma] Fw: [multimob] draft-ietf-multimob-igmp-mld-tuning-03

From: Hitoshi Asaeda <[email-masked]>
Date: Thu, 16 Feb 2012 20:34:33 +0900 (JST)

Hello folks,

Multimob WG started WGLC for the following draft discussing IGMP/MLD
timer or value tuning for wireless network or mobile communication.

We'd appreciate hearing your comments on "multimob ML", not magma ML.
(Just teling "support" on multimob ML is also fine. :)

Regards,
--
Hitoshi Asaeda

Subject: [multimob] draft-ietf-multimob-igmp-mld-tuning-03
From: Behcet Sarikaya <[email-masked]>
To: [email-masked]
Date: Mon, 13 Feb 2012 06:27:14 -0600
List-Id: Multicast Mobility <multimob.ietf.org>

Folks,
     This message starts a one week Multimob Working Group last call
on advancing:

     Title     :Tuning the Behavior of IGMP and MLD for Routers in
Mobile and Wireless Networks
     Author(s) :H. Asaeda
                 H. Liu
                Q. Wu

     Filename  : draft-ietf-multimob-igmp-mld-tuning-03
     Pages     : 13
     Date      : 2012-02-13

as Informational.  Substantive comments and statements of support
for advancing this document should be directed to the mailing list.
Editorial suggestions can be sent to the authors.  This last call will
end on February 20, 2012.

Regards,
Chairs
_______________________________________________
multimob mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/multimob

---

From: Hitoshi Asaeda <[email-masked]>
Date: Thu, 16 Feb 2012 20:49:35 +0900 (JST)

> (Just teling "support" on multimob ML is also fine. :)

I mean any positive and negative comments welcome.
--
Hitoshi Asaeda