Subject: [manet-dlep-rg] DLEP BoF or Informal Meeting

From: "Cheng, Bow-Nan - 0665 - MITLL" <[email-masked]>
Date: Wed, 4 Sep 2013 13:46:11 -0400

Hi everyone,

I was wondering if there might be any interest for the DT (perhaps outside
the MANET WG) to gather together at the next IETF in Vancouver to hash out
some of the items discussed on the list. We might've resolved some of them
already, but sometime face-to-face is easier to draw and describe things.

I guess at a minimum, who is planning on attending the next IETF in
Vancouver?

Thanks!

---

From: Teco Boot <[email-masked]>
Date: Fri, 6 Sep 2013 16:22:01 +0200

I plan to be there.
Perhaps set up remote participation if not all can make it.

Teco

Op 4 sep. 2013, om 19:46 heeft "Cheng, Bow-Nan - 0665 - MITLL" <[email-masked]> het volgende geschreven:

> Hi everyone,
> 
> I was wondering if there might be any interest for the DT (perhaps outside the MANET WG) to gather together at the next IETF in Vancouver to hash out some of the items discussed on the list. We might've resolved some of them already, but sometime face-to-face is easier to draw and describe things. 
> 
> I guess at a minimum, who is planning on attending the next IETF in Vancouver?
> 
> Thanks!
> _______________________________________________
> manet-dlep-rg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet-dlep-rg

---

From: "Taylor, Rick" <[email-masked]>
Date: Wed, 11 Sep 2013 08:16:41 +0000

Looks like I will be able to make it.

I'm not sure about John yet.

A BOF, or an informal get together is a very good idea.  The meeting we had in Berlin proved extremely productive, and I would like to keep up the momentum.

Rick Taylor
________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Teco Boot
Sent: 06 September 2013 15:22
To: Cheng, Bow-Nan - 0665 - MITLL
Cc: [email-masked]
Subject: Re: [manet-dlep-rg] DLEP BoF or Informal Meeting

I plan to be there.

Teco

Op 4 sep. 2013, om 19:46 heeft "Cheng, Bow-Nan - 0665 - MITLL" <[email-masked]<mailto:[email-masked]>> het volgende geschreven:

Hi everyone,

Thanks!
_______________________________________________
manet-dlep-rg mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/manet-dlep-rg

The information contained within this e-mail and any files attached to this e-mail is private and in addition may include commercially sensitive information. The contents of this e-mail are for the intended recipient only and therefore if you wish to disclose the information contained within this e-mail or attached files, please contact the sender prior to any such disclosure. If you are not the intended recipient, any disclosure, copying or distribution is prohibited. Please also contact the sender and inform them of the error and delete the e-mail, including any attached files from your system. Cassidian Limited, Registered Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036 http://www.cassidian.com