Subject: Re: [manet-dlep-rg] DLEP BoF or Informal Meeting

From: "Dowdell, John" <[email-masked]>
Date: Thu, 10 Oct 2013 10:32:38 +0000

Rick and I will be there.

John

From: [email-masked] [mailto:[email-masked]] On Behalf Of Teco Boot
Sent: 06 September 2013 15:22
To: Cheng, Bow-Nan - 0665 - MITLL
Cc: [email-masked]
Subject: Re: [manet-dlep-rg] DLEP BoF or Informal Meeting

I plan to be there.
Perhaps set up remote participation if not all can make it.

Teco

Op 4 sep. 2013, om 19:46 heeft "Cheng, Bow-Nan - 0665 - MITLL" <[email-masked]<mailto:[email-masked]>> het volgende geschreven:

Hi everyone,

I was wondering if there might be any interest for the DT (perhaps outside the MANET WG) to gather together at the next IETF in Vancouver to hash out some of the items discussed on the list. We might've resolved some of them already, but sometime face-to-face is easier to draw and describe things.

I guess at a minimum, who is planning on attending the next IETF in Vancouver?

Thanks!
_______________________________________________
manet-dlep-rg mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/manet-dlep-rg

The information contained within this e-mail and any files attached to this e-mail is private and in addition may include commercially sensitive information. The contents of this e-mail are for the intended recipient only and therefore if you wish to disclose the information contained within this e-mail or attached files, please contact the sender prior to any such disclosure. If you are not the intended recipient, any disclosure, copying or distribution is prohibited. Please also contact the sender and inform them of the error and delete the e-mail, including any attached files from your system. Cassidian Limited, Registered Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036 http://www.cassidian.com

---

From: Henning Rogge <[email-masked]>
Date: Thu, 10 Oct 2013 14:34:11 +0200

> Perhaps set up remote participation if not all can make it.

Unfortunately it looks like I will not be able to make it. But maybe I
could participate remotely.

Henning Rogge

-- 
Diplom-Informatiker Henning Rogge , Fraunhofer-Institut für
Kommunikation, Informationsverarbeitung und Ergonomie FKIE
Kommunikationssysteme (KOM)
Fraunhofer Straße 20, 53343 Wachtberg, Germany
Telefon +49 228 9435-961,   Fax +49 228 9435 685
mailto:[email-masked] http://www.fkie.fraunhofer.de

---

From: Teco Boot <[email-masked]>
Date: Tue, 15 Oct 2013 21:03:11 +0200

I'll arrive Sunday late and leave Thursday afternoon.
Remote participation would be OK I think. Henning has +9 hours shift, so let's meet in mornings or lunch times.

Teco

Op 10 okt. 2013, om 14:34 heeft Henning Rogge <[email-masked]> het volgende geschreven:

> [email-masked]

---

From: Henning Rogge <[email-masked]>
Date: Wed, 16 Oct 2013 07:49:51 +0200

> Remote participation would be OK I think. Henning has +9 hours shift, so let's meet in mornings or lunch times.

I would suggest either Skype or Google Hangout for the remote participants.

Henning Rogge