Subject: References in QoS

From: Donisete Magri <[email-masked]>
Date: Wed, 26 May 1999 15:13:34 -0300

Hello,

Do you can sugest some quality of service (QoS) references including:
- Definition
- Values (if possible)

Thank you all.

_______________________
Donisete Magri
Technological Institute of Aeronautics (ITA)
Sao Paulo - Brazil

---

From: Christian Jönsson FOA 72 <[email-masked]>
Date: Thu, 27 May 1999 08:27:03 +0200

Well, QoS means many different things, as I see it. You could see the latest
Linux Journal, June 1999, p. 40-43, where Jamal Hadi Salim discusses ``IP 
Bandwith Management'' from a Linux point of view. Quite understandable with 
examples from Linux.

Cheers,

/ChJ