Subject: The analytical model for link availability

From: He Dajiang <[email-masked]>
Date: Fri, 16 Jul 1999 11:48:27 +0800

Hi Bruce,

Where can I find the analytical model for link availability in ad hoc
system, which you mentioned in an email to Manet List?

Thanks

Dajiang

---

From: "A. Bruce McDonald" <[email-masked]>
Date: Fri, 16 Jul 1999 12:53:22 -0400 (EDT)

Hi,

I have had a few requests for pointers to our work on
the ad-hoc link availability model, which is based on 
the random/pseudo-brownian mobility model. 

I threw together a Web site where you can download our
paper(s) if you are interested:

    http://www.neuronet.pitt.edu/~tudball/

--Bruce