Subject: Bluetooth and Ad Hoc

From: ypl <[email-masked]>
Date: Wed, 22 Nov 2000 22:0:56 +0800

Hello Everyone,
       I think the bluetooth technology can be used in Ad Hoc network, recently someone said that the bluetooth was a special case of Ad Hoc, and I agree with it. But I want to know something more in detail.
       Is there  anyone now doing something in this topic please give me some advise. or some websites relating to this topic.  thanks

---

From: Fabrice Tchakountio <[email-masked]>
Date: Wed, 22 Nov 2000 09:46:58 -0500 (EST)

Hi -
Please, take a look at the following links: www.bluetooth.org or
www.bluetooth.com
Thanks
Fabrice.

---

From: "Julien.Cartigny" <[email-masked]>
Date: Wed, 22 Nov 2000 18:50:50 +0100 (CET)

Oups... i forgot to send to the mailing-list....

so look at:

http://citeseer.nj.nec.com/haartsen98bluetooth.html

------------------------------------------------------------------
CARTIGNY Julien 
These d'informatique dans l'equipe RD2P  a l'universite de Lille 1 
(Phd of Computer Science at the University of Lille 1 / France)
 
"Dave, my mind is going. I can feel it." - Hall 9000 / 2001