Subject: [manet] TORA/IMEP Code

From: "Fleischman, John C" <[email-masked]>
Date: Fri, 24 May 2002 08:57:22 -0500

Can anyone tell me how to get the latest version of the TORA/IMEP code??

Thank you,

John C. Fleischman
Image & Signal Processing Technology
Missile Guidance Directorate
Aviation & Missile Research Development & Engineering Center
U.S. Army Aviation & Missile Command

Email:	[email-masked]
Voice: 	256.842.8974
DSN: 	788.8974

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: [email-masked]
Date: Fri, 24 May 2002 15:23:57 +0100

Try here

http://www.cshcn.umd.edu/tora.shtml

Parminder Mudhar
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
e-mail: [email-masked]
tel: (+44) (0)1473 648103
fax:  (44) (0)1473 620455
mobile:

Antares (B61), Admin 2/6, Adastral Park, Martlesham, Ipswich IP5 3RE, UK

BTexact Technologies is a trademark of British Telecommunications plc
Registered office: 81 Newgate Street London EC1A 7AJ 
Registered in England no. 1800000 

This electronic message contains information from British Telecommunications
plc which may be privileged or confidential. The information is intended to
be for the use of the individual(s) or entity named above. If you are not
the intended recipient be aware that any disclosure, copying, distribution
or use of the contents of this information is prohibited. If you have
received this electronic message in error, please notify us by telephone or
email (to the numbers or address above) immediately. 

-----Original Message-----
From: Fleischman, John C [mailto:[email-masked]]
Sent: 24 May 2002 14:57
To: MANET (E-mail)
Subject: [manet] TORA/IMEP Code

Thank you,

John C. Fleischman

---

From: [email-masked]
Date: Fri, 24 May 2002 15:23:57 +0100

Try here

Parminder Mudhar

-----Original Message-----
From: Fleischman, John C [mailto:[email-masked]]
Sent: 24 May 2002 14:57
To: MANET (E-mail)
Subject: [manet] TORA/IMEP Code

Thank you,

John C. Fleischman