Subject: [manet] "WLAN Security 2002" conference

From: "Peter Lewis" <[email-masked]>
Date: Tue, 28 May 2002 10:47:35 +0200

The "WLAN Security 2002" conference, to take place June 25-28 in Paris, will feature the most eminent specialists in the domain of security applied to wireless local networks. 

More details at:
http://www.upperside.fr/wlansecu/wlansecintro.htm

---

From: manoj pandey <[email-masked]>
Date: Tue, 28 May 2002 14:37:20 -0700 (PDT)

Hello All,

I am a graduate student at the University of Oregon and am working
on simulation of certain multicast protcols for MANETS. I am planning to
use GloMoSim as the simulator.

Can anyone point me to GloMoSim code for multicast AODV protocol?

Thanks in advance.

regards,
Manoj

******************************
Manoj Pandey, Graduate Teaching Fellow
#226, Deschutes, Computer and Information Science
University of Oregon
Phone# 541-346-1381 [Office]
www.cs.uoregon.edu/~manoj
******************************

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: manoj pandey <[email-masked]>
Date: Tue, 28 May 2002 14:37:20 -0700 (PDT)

Hello All,

Thanks in advance.

regards,
Manoj