Subject: [manet] transport voice in a narrow bandwidth envirment

From: "YUWEIBO" <[email-masked]>
Date: Tue, 24 Dec 2002 09:20:19 +0800

Hello,
Does anyone can give me some advices about transporting data and voice  in a low speed ad hoc networks? 
any help will be appreciated
best regards

---

From: Sandor Vincze <[email-masked]>
Date: Fri, 27 Dec 2002 13:11:39 +0100 (MET)

How to unsubscribe from MANET?

-- 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet