Subject: [manet] Re: how about the bandwidth allocation issue in ad hoc?

From: Gil Zussman <[email-masked]>
Date: Tue, 10 Dec 2002 19:55:15 +0200

You can take a look at our paper:
http://comnet.technion.ac.il/~gilz/pub_files/networking2002.pdf
that deals with bandwidth allocation in Bluetooth scatternets (If you wish, I can send you an extended version that will appear in MONET).

Regards,
Gil Zussman

>
> Date: Tue, 10 Dec 2002 16:44:15 +0800
> From: "=?GB2312?Q?=CB=EF=C1=C1?=" <[email-masked]>
> To: manet <[email-masked]>
> Subject: [manet] how about the bandwidth allocation issue in ad hoc?
>
> Hi,
>
>         I am becoming interesting in the bandwidth allocation issue in ad hoc networks, but I don't know the  evolvement of this issue, can anyone tell me the detail?
>         Thanks!
>
> --__--__--
>
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/manet
>
> End of manet Digest

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Gil Zussman <[email-masked]>
Date: Tue, 10 Dec 2002 19:55:15 +0200

Regards,
Gil Zussman