Subject: Re: [manet] Help in ns-2

From: "Ankur Jain" <[email-masked]>
Date: Mon, 2 Dec 2002 12:42:40 +0800

Hi Everybody,

I think it will be better to post questions regarding ns2 or any other
simulator on their respective mailing lists. These mailing lists are really
very active and you will get an immediate reply to all your queries. This
issue has already been raised by Joe Macker and others in previous messages.
I would like to know what are the comments of other members of this mailing
list.

This is not to offend anybody. Just my opinion.

Best Regards,
Ankur

~...~...~...~...~...~...~...~...~...~...~...~...~...~...~...
ANKUR JAIN

Institute for Communications Research (ICR)
(formerly Centre for Wireless Communications)
20 Science Park Road, #02-34/37,
TeleTech Park, Singapore Science Park II,
SINGAPORE 117674

Website: http://www.icr.a-star.edu.sg

Phone #    68709266
Email  #     [email-masked]
                 [email-masked]
                 [email-masked]
~...~...~...~...~...~...~...~...~...~...~...~...~...~...~...

----- Original Message -----
From: Kumaran Sambandan <[email-masked]>
To: <[email-masked]>
Sent: Saturday, November 30, 2002 6:59 PM
Subject: [manet] Help in ns-2

> Hi,
> Iam doing a extensive study on routing protocols for ad hoc networks. I
> want to know the trace file analysis in wireless domains.Suppose if i run
> the wireless.tcl in Mark's tutorial what should i do to get the required
> parameters of trace file analysis. Can anyone help me?
>
> Thank you,
> kumaran
>
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/manet

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Ankur Jain" <[email-masked]>
Date: Mon, 2 Dec 2002 12:42:40 +0800

Hi Everybody,

Best Regards,
Ankur

Phone #    68709266