Subject: [manet] simulator for ad hoc network

From: "Jack Wang" <[email-masked]>
Date: Thu, 29 May 2003 21:08:15 -0400 (EDT)

Hi All: Besides Qualnet, are there other commercial softwares for simulation of ad hoc networks? Thanks, Jack 

_______________________________________________
Join Excite! - http://www.excite.com
The most personalized portal on the Web!

---

From: Abhinav Gupta <[email-masked]>
Date: Fri, 30 May 2003 08:20:36 -0600

The other simulators avalable include :
GloMoSim (academic version of Qualnet)
OpNet
ns-2

Cheers,
Abhinav.

Jack Wang wrote:

> Hi All:
>
> Besides Qualnet, are there other commercial softwares for simulation 
> of ad hoc networks?
>
> Thanks,
>
> Jack
>
>
>
>
> ------------------------------------------------------------------------

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet