Subject: [manet] Wireless Lan On OPNET

From: Peter Pham <[email-masked]>
Date: Mon, 5 May 2003 11:16:10 +0930

Hello All,
I am interested in working on crosslayer design in Ad hoc network. I
want to try out my ideas on OPNET 8.1.

However, there are some concerns regarding the validity of the OPNET
model on 802.11...Has anyone validate the correctness of the model in
OPNET version 8.1

Please let me know, i really appreciate that..

-- 
Best regards,
 Peter                          mailto:[email-masked]

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: John Stine <[email-masked]>
Date: Mon, 05 May 2003 06:01:05 -0400

If you want to observe spatial reuse of the channel, you should use OPNET
version 8.1.A or later.

John