Subject: [manet] cross layer design

From: "jian wu" <[email-masked]>
Date: Wed, 10 Dec 2003 13:13:33 +0000

Dear all

I wonder if there is any paper/work  on using network (routing) layer to 
improve 802.11 MAC layer performance. Any suggestions would be appreciated.

Jian

_________________________________________________________________
Hotmail messages direct to your mobile phone http://www.msn.co.uk/msnmobile

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Z. Maria Wang" <[email-masked]>
Date: Wed, 10 Dec 2003 14:23:10 -0500

Dear All,

I wonder if anybody could recommend some publication or project on the
mathematical modeling  of wireless ad hoc network mobility, especially with
the purpose of performance optimization.

Any suggestions would be greatly appreciated.
Thank you,

Maria