Subject: [manet] QoS on AdHoc networks

From: "Fernando Correia" <[email-masked]>
Date: Sat, 3 Jan 2004 16:03:37 -0000

I am interested in finding papers about QoS in AdHoc networks.

If anybody knows where I can get this kind of information, I would appreciate it if you can e-mail me the links.

Regards,
Fernando Correia

Ph.D. candidate
Email: [email-masked]

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.558 / Virus Database: 350 - Release Date: 02-01-2004

---

From: Ash Mohammad Abbas <[email-masked]>
Date: Sun, 4 Jan 2004 02:55:33 +0000 (GMT)

Try using Google, there are many papers available on
QoS in ad hoc networks.
Abbas

 --- Fernando Correia <[email-masked]>
wrote: >  
> If anybody knows where I can get this kind of
> information, I would appreciate it if you can e-mail
> me the links.
> 
>  
> Regards,
> Fernando Correia
> 
> Ph.D. candidate

=====
Ash Mohammad Abbashttp://www.cse.iitd.ernet.in/~abbas

________________________________________________________________________
Yahoo! India Matrimony: Find your partner online.
Go to http://yahoo.shaadi.com

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet