Subject: [manet] hello sir

From: "mohannraj krishnamurthy" <[email-masked]>
Date: 30 Mar 2004 18:02:47 -0000

hello sir,

 i am currently working in Security aspects of manet..

i would like to get information regarding the various routing algorithms available and different security schemes used in manet..

if possible please send me informations of the resources available regarding this..

i am a new user of glomosim and so if possible please give me tips on glomosim usage and if possible the useful resources..

thanks,
bye.

mohanraj

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 30 Mar 2004 20:57:14 -0500 (EST)

Hi Mohannraj,

You can find some of our work in the area of MANET security at:

	http://wnl.ece.cornell.edu/wnlprojects.html#Publications2

Best,

Zygmunt.
==-=-=====
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-
Prof. Zygmunt J. Haas              http://people.ece.cornell.edu/haas 
Wireless Networks Laboratory	   http://wnl.ece.cornell.edu
School of Electrical Engineering         
Cornell University		   tel: +1-607-255-3454
323 Frank Rhodes Hall              fax: +1-607-255-9072
Ithaca, NY 14853		   e-mail: haas(at)ece(dot)cornell(dot)edu
U.S.A                             
	WNL web page: http://wnl.ece.cornell.edu
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-

thanks,
bye.

mohanraj

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet