Subject: [manet] Slides for MANET meeting

From: Alex Zinin <[email-masked]>
Date: Tue, 2 Mar 2004 10:39:07 +0900

Folks presenting this afternoon, if you are online, please send
me your slides.

-- 
Alex
http://www.psg.com/~zinin/

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Jaehoon Jeong <[email-masked]>
Date: Mon, 1 Mar 2004 23:24:48 -0800 (PST)

Hi all,
I send my material presented at this meeting;
 -
http://www.adhoc.6ants.net/~paul/ietf/manet/manet-addr-autoconf-issues-jaehoon.ppt

 -
http://www.adhoc.6ants.net/~paul/ietf/manet/manet-addr-autoconf-issues-jaehoon.pdf

"MANET Address Autoconf" requirements draft will be
enhanced by your comments. We authors will reflect Joe
Macker's and Paal's comments to the revised version.
When we are ready, I will circulate it.
Have a nice trip in Seoul!

Thanks.

Paul

__________________________________
Do you Yahoo!?
Yahoo! Search - Find what you’re looking for faster
http://search.yahoo.com