Subject: Re: [manet] AODV: Confusion about signed comparison sequence numbers

From: Bart Braem <[email-masked]>
Date: Fri, 29 Oct 2004 10:30:26 +0200

Op vrijdag 29 oktober 2004 10:23, schreef u:
> "the result of subtracting the currently stored sequence number from the
> value of the incoming sequence number" = "value of the incoming sequence
> number" - "currently stored sequence number".
>
> This should solve your confusion. :)

You are absolutely right, thanks a lot!

Bart
-- 
dwars, studentenblad van de UA
www.dwars.ua.ac.be

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: sumanth sarma <[email-masked]>
Date: Fri, 29 Oct 2004 14:19:42 -0700 (PDT)

Hello,
       I am using Mandrake 10.0 distro. I have problem
installing ns2.27 on the machine. Did any of you had
same kind of problem before?..If yes please let me
know what is the fix. 
thanks,
Sumanth 

		
__________________________________
Do you Yahoo!?
Yahoo! Mail - You care about security. So do we.
http://promotions.yahoo.com/new_mail