Subject: [manet] Re:

From: "Corson" <[email-masked]>
Date: Thu, 14 Jul 2005 09:45:21 +0000

+----------------------------------------------------+

Panda GateDefender has detected malicious content (Virus) in the following file: [Dog.cpl]
W32/Bagle.AH.worm

The file has been deleted to protect the network.
07/14/2005 08:39 +0100

www.pandasoftware.com

+----------------------------------------------------+
>fotogalary and Music

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: phucnguyen nguyenhoang <[email-masked]>
Date: Fri, 15 Jul 2005 21:25:06 -0700 (PDT)

hi all,
 
please tell me how we can get RSSI in ns 2

thanks
Nguyen

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com