Subject: [manet] opnet simulation of wlan

From: "remith m rajan" <[email-masked]>
Date: 31 Oct 2005 17:55:02 -0000

i want to know in opnet as we can set the self interrupts through self interupting procedure how can i set the stream interrupts, i am notable to understand what causes an strem interrupt to activated. 
as in wlan we are checking whether it is a stream interrupt and if it is then is this a data or ack , but how this stream interrupts is setted

thanx in advanced
remith. 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Peter Pham" <[email-masked]>
Date: Tue, 01 Nov 2005 11:20:31 +1030

Item Type: Appointment
Begin time: Tue, 01 Nov 2005 10:00 pm +1050
Duration:   1 Hour
Location:   

Hi

>From my memory, when a packet arrives it will create a stream interrupt. This interrupt is predefined in OPNET. Read the interrupt section of the manual.

Regards,
Peter Pham

-----Original Message-----
From: "remith m  rajan" <[email-masked]>
To: "manet" <[email-masked]>
Date: 31 Oct 2005 17:55:02 -0000
Subject: [manet] opnet simulation of wlan

thanx in advanced
remith.