Subject: [manet] reg-DSR

From: sara vanan <[email-masked]>
Date: Sat, 4 Feb 2006 21:16:09 -0800 (PST)

Hello,
   
           Iam currenly working Trust based DSR. Can you provide me with the coding part of the same. I don't know where no where to start.
   
  Thanking you,
   
  Saravanan.

---------------------------------
Brings words and photos together (easily) with
 PhotoMail  - it's free and works with Yahoo! Mail.

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Yihu Li" <[email-masked]>
Date: Mon, 6 Feb 2006 13:24:32 -0500

Dear all,

Where can I find the newly approved IEEE 802.11n first draft?

Thanks a lot.

Yihu