Subject: [manet] need help in internet access via ad-hoc networks with AODV

From: Hossam El-Moshrify <[email-masked]>
Date: Wed, 7 Jun 2006 11:35:10 -0700 (PDT)

i really need your help now ,,,because i got mad already ,,,  i will work in internet access  in adhoc networking using aodv routing protocols... so all nodes defined by IP address ,, trace graph cant read the files... i need to covert it using trace converter ,,,,,when i use it it give me error i tried another method it return that i have to buy the full version not demo .....???what can i do ??do u have any idea ..waiting your replt thanks so much

  anyone pls if u have time try to reply me thanks so much

 __________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Mullen, John" <[email-masked]>
Date: Thu, 8 Jun 2006 08:57:33 -0600

Hi Hossam,
 
You seem to be having trouble with a simulator.  Which one are you
using?

John P. Mullen, Ph.D.
(505) 646-2958
[email-masked]

________________________________

From: Hossam El-Moshrify [mailto:[email-masked]] 
Sent: Wednesday, June 07, 2006 12:35 PM
To: [email-masked]
Subject: [manet] need help in internet access via ad-hoc networks with
AODV

 i really need your help now ,,,because i got mad already ,,, 
i will work in internet access  in adhoc networking using aodv routing
protocols... so all nodes defined by IP address ,, trace graph cant read
the files... i need to covert it using trace converter ,,,,,when i use
it it give me error i tried another method it return that i have to buy
the full version not demo .....???what can i do ??do u have any idea
..waiting your replt thanks so much