Subject: [manet] Re: manet Digest, Vol 29, Issue 19

From: "Mrs. Hemalawin" <[email-masked]>
Date: Fri, 22 Sep 2006 20:01:23 +0300

Hi there,
 I need online books on 'Security in Manet' in pdf format which i need to 
download from internet for my dissertation work. At present I am working in 
a place where there is no books available for reference. Can you please 
suggest me some of the web sites.

regards
Mrs. Hemalawin 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "gh" <[email-masked]>
Date: Fri, 29 Sep 2006 12:45:56 +0900

Hi all,
   I need to know how to calculate the connectivity ratio  in MANET ?

thanks

Ghada