Subject: [manet] Dose anybody can give me OpNet v11

From: Mehrdad <[email-masked]>
Date: Wed, 10 Jan 2007 06:46:22 -0800 (PST)

Hi all,
I want to simulate my project (IDS in MANET) with OpNet,
dose anybody can share me this software?
Best regards,
 
Mehr

Send instant messages to your online friends http://uk.messenger.yahoo.com 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Mullen, John" <[email-masked]>
Date: Wed, 10 Jan 2007 09:21:41 -0700

Hi Mehr,
 
OPNET is available to people in academia for non-commercial research.
There are a number of restrictions and if you are a graduate student,
you will need to coordinate with your major professor or some other
faculty sponsor. The details can be found at:
 
http://www.opnet.com/services/university/
 
John P. Mullen, Ph.D.
(505) 646-2958
[email-masked]

________________________________

From: Mehrdad [mailto:[email-masked]] 
Sent: Wednesday, January 10, 2007 7:46 AM
To: [email-masked]
Subject: [manet] Dose anybody can give me OpNet v11

Hi all,

Mehr 

Send instant messages to your online friends
http://uk.messenger.yahoo.com 
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet