Subject: [manet] code cross-layer

From: "wafa Berrayana" <[email-masked]>
Date: Wed, 31 Jan 2007 07:29:39 +0100

Hello every one;
I am preparing my PhD on cross-layering. I wonder if someone has an
implementation of some cross-layer optimisations.

Be sure, that you will give me a great help.

Many thanks in advance.

Have a nice day.

Sincerely,

Wafa
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "ghada" <[email-masked]>
Date: Wed, 31 Jan 2007 16:26:49 +0900

Dear ALL,

I want to ask about, How to choose the initial simulation parameters,

I am working with topology control problem, and i found each paper have its 
different simulation initial parameters? Is there any regulation for this?

Thanks for help in advance

Ghada

---

From: "ghada" <[email-masked]>
Date: Wed, 31 Jan 2007 16:26:49 +0900

Dear ALL,

Ghada