Subject: RE: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon Valley, USA) Deadline: June 1

From: "Dearlove, Christopher \(UK\)" <[email-masked]>
Date: Mon, 23 Apr 2007 11:12:39 +0100

That would be fine if this were a general manet research mailing list.
It's not. It's the mailing list of the IETF MANET WG, whose objectives
(spelled out in its charter) are (roughly) the creation of the routing
protocols DYMO, OLSRv2 and SMF. Compare with other IETF mailing
lists - they don't contain CFPs, student queries and so on, they are
focussed on their relevant tasks in hand.
 
Simply discarding is not a sufficient solution. By their nature, being
in
the majority, they obscure the purpose of the list, and have I'm sure
in the past served to put off people whose input on the actual tasks
of the group would have been useful.

  _____  

From: Marcello Caleffi [mailto:[email-masked]] 
Sent: 23 April 2007 10:51
To: manet
Subject: Re: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon Valley,USA)
Deadline: June 1

*** WARNING ***

This mail has originated outside your organization,
either from an external partner or the Global Internet. 
Keep this in mind if you answer this message. 

Instead, I think CFPs are usefull to researchers work. If you don't need
to them, you could simply discard. 

Il giorno 22/apr/07, alle ore 22:01, Alexandru Petrescu ha scritto:

Marcello Caleffi, Ph.D. student
Department of Electronic and Telecommunication Engineering
University of Naples "Federico II"
Via Claudio 21
80125 Naples ITALY

********************************************************************
This email and any attachments are confidential to the intended
recipient and may also be privileged. If you are not the intended
recipient please delete it from your system and notify the sender.
You should not copy it or use it for any purpose nor disclose or
distribute its contents to any other person.
********************************************************************
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Dearlove, Christopher \(UK\)" <[email-masked]>
Date: Mon, 23 Apr 2007 11:43:46 +0100

No, CFPs are not an important part of all mailing lists.
Take for example the first other IETF mailing list I
thought I'd check, OSPF, whose archive is at
http://www1.ietf.org/mail-archive/web/ospf/current/index.html
I only bothered looking back to the beginning of 2007. Not
a single CFP in the archive, which is as it should be.

-----Original Message-----
From: Amoakoh Gyasi-Agyei [mailto:[email-masked]] 
Sent: 23 April 2007 11:34
To: Dearlove, Christopher (UK)
Subject: RE: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon Valley,USA)
Deadline: June 1

Hi There,

Please note that CFP is an important part of all emailing lists.
There're much worse junk mails around than CFPs. Aren't it, sir? Hence,
if power is in your hands please support the idea. Thanks  

-----Original Message-----
From: Dearlove, Christopher (UK) [mailto:[email-masked]] 
Sent: Monday, April 23, 2007 6:07 PM
To: Bound, Jim; manet
Subject: RE: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon Valley,USA)
Deadline: June 1

Unfortunately the majority of traffic on this list is either this sort
of thing, or various student requests for help with protocols and
simulators, that are both off-topic. In fact the current number of
on-topic postings is what's exceptional (though welcome of course).

The only way (short of closing down the WG) that I could see to stop it
would be labour intensive (monitoring list, removing postings, and
blacklisting
posters) and I for one am not going to volunteer for.

-----Original Message-----
From: Bound, Jim [mailto:[email-masked]]
Sent: 22 April 2007 15:24
To: [email-masked]; manet
Subject: RE: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon Valley,USA)
Deadline: June 1

               *** WARNING ***

This mail has originated outside your organization, either from an
external partner or the Global Internet. 
     Keep this in mind if you answer this message. 

Folks, is it appropriate to post call for paper on an IETF WG list.  I
don't think so this is a working group.

thanks
/jim 

> -----Original Message-----
> From: Jia Hu [mailto:[email-masked]]
> Sent: Sunday, April 22, 2007 10:08 AM
> To: manet
> Subject: [manet] CFP: IEEE/WIC/ACM WI 2007 (Silicon
> Valley,USA) Deadline: June 1
> 
> [Apologies if you receive this more than once]
> 
> #####################################################################
>          IEEE/WIC/ACM WEB INTELLIGENCE 2007
>                   CALL FOR PAPERS
> #####################################################################
> 
> 2007 IEEE/WIC/ACM International Conference on Web Intelligence (WI'07)
> 
> Silicon Valley, USA, November 2-5, 2007
> Official: http://www.cs.sjsu.edu/wi07/wi/
> Mirror:   http://www.maebashi-it.org/wi07/wi/
> (to be collocated with IAT'07, BIBM'07 and GrC'07)
> 
> Sponsored By
> IEEE Computer Society
> Web Intelligence Consortium (WIC)
> Association for Computing Machinery (ACM)
> 
> ######################################################################
> # Conference Chair
> #    Andrei Broder, VP, Yahoo Fellow, Yahoo! Research
> #
> # Program Chair and Co-Chairs	
> #    T.Y. Lin,        Professor, SJSU, BISC Fellow, UC-Berkeley
> #    Laura Haas,      Director, IBM Almaden Research Center
> #    Janusz Kacprzyk, Professor, Polish Academy of Science
> #    Rajeev Motwani,  Professor, Stanford University
> #
> # Organizing Chair	
> #    Howard Ho, Manager, IBM Almaden Research Center 
> #
> # WI-IAT Joint Keynote Speakers (Tentative) # # Vinton G. 
> Cerf, Turing Award Winner, 
> #                 VP and Chief Internet Evangelist, Google 
> # Anant Jhingran, VP and CTO, IBM Silicon Valley Laboratory # # (More 
> WI Invited Speakers will be announced) # # (Papers
> Due: ** June 1 **, 2007) # Accepted papers will be published in the 
> conference proceedings # by the IEEE Computer Society Press, which are

> indexed by EI.
> ######################################################################
> 
> Web Intelligence (WI) has been recognized as a new direction for 
> scientific research and development to explore the fundamental roles 
> as well as practical impacts of Artificial Intelligence (AI) (e.g., 
> knowledge representation, planning, knowledge discovery and data 
> mining, intelligent agents, and social network intelligence) and 
> advanced Information Technology (IT) (e.g., wireless networks, 
> ubiquitous devices, social networks, and data/knowledge grids) on the 
> next generation of Web-empowered products, systems, services, and 
> activities. It is one of the most important as well as promising IT 
> research fields in the era of Web and agent intelligence.
> 
> The 2007 IEEE/WIC/ACM International Conference on Web Intelligence
> (WI'07) will be jointly held with the 2007 IEEE/WIC/ACM International 
> Conference on Intelligent Agent Technology (IAT'07), the 2007 IEEE 
> International Conference on Bioinformatics and Biomedicine (BIBM'07), 
> and the 2007 IEEE International Conference on Granular Computing
> (GrC'07) for providing synergism among the four research areas.  It 
> will provide opportunities for technical collaboration beyond that of 
> previous conferences. The four conferences will have a joint opening, 
> keynote, reception, and banquet. Attendees only need to register for 
> one conference and can attend workshops, sessions and tutorials across

> the four conferences. We are also planning a joint panel and joint 
> paper sessions that discuss common problems in the four areas.
> 
> +++++++++++
> Highlights
> +++++++++++
> 
> The conference will be held in Silicon Valley, California. 
> Many high-tech companies and three distinguished universities 
> (Stanford, UC Berkely and UCSC) are just around the corner.
> The highlight of the conference is that a unique forum consisting of a

> half-day industry/ demo track and free discussion will be organized to

> link industries and academics. Leading IT companies like IBM, Google, 
> and Yahoo etc will present at the conference.
> 
> The area now known as Silicon Valley has been a center of 
> technological development since the 1950's. The name Silicon Valley 
> stems from the early 1970's, when the area had become the center for 
> many semiconductor companies. While still hosting semiconductor and 
> microprocessor companies, the region now hosts the headquarters of 
> high tech companies of every kind, including many of the best known 
> and most prestigious names in personal computers, Web search, Internet

> auctions, networking, storage, databases, etc.
> 
> +++++++++++++++++++
> Topics of Interest
> +++++++++++++++++++
> 
> The topics and areas include, but not limited to:
> 
> * WI Foundations
>   - Brain Informatics for WI
>   - Human level WI
>   - New cognitive models and computational models for WI
>   - Granular Computing (GrC) for WI
>   - Autonomy-Oriented Computing (AOC) for WI
> 
> * World Wide Wisdom Web (W4)
>   - Meta-Knowledge Discovery and Representation
>   - Problem Solver Markup Language (PSML)
>   - Search of Best Means and Ends
>   - Goal-Directed Services Support
>   - Distributed Resources Optimization
>   - Service Self-Aggregation
>   - Web Inference Engine
>   - Information and Knowledge Markets
>   - New Social Interaction Paradigms
>   - Social and Psychological Contexts
>   - Regularities and Laws of W4
> 
> * Social Networks and Social Intelligence
>   - Social Network Mining
>   - Web Site Clustering
>   - Link Topology and Site Hierarchy
>   - Theories of Small-World Web
>   - Virtual and Web Communities
>   - Web-Based Cooperative Work
>   - Knowledge Community Formation and Support
>   - Ubiquitous Computing
>   - Intelligent Wireless Web
>   - Ubiquitous Learning Systems
>   - Entertainment
> 
> * Knowledge Grids and Grid Intelligence
>   - Semantic Grids
>   - Knowledge Resources and Services Discovery
>   - On-Demand Planning and Routing
>   - Brokering and Scheduling
>   - Middleware Architectures and Tools
> 
> * Web Mining and Farming
>   - Text Mining
>   - Data Stream Mining
>   - Multimedia Data Mining
>   - Web Content Mining
>   - Web Log and Usage Mining
>   - Learning User Profiles
>   - Context Sensitive Web Mining
>   - Web Information Clustering
>   - Web Page Clustering and Mining
>   - E-Mail Classification
>   - Web Site Classification
>   - Web Information Indexing
>   - Data Warehousing
>   - Web Farming and Warehousing
> 
> * Semantics and Ontology Engineering
>   - Ontology-Based Information Extraction and Retrieval
>   - Ontology-Based Web Mining
>   - Web-Based Ontology Learning
>   - Semantic Web
> 
> * Web Agents
>   - Global Information Foraging
>   - Distributed Problem Solving
>   - Coordination
>   - Resource Intermediary and Coordination Mechanisms
>   - Self-Organization and Reproduction
>   - Agent Networks and Topologies
>   - Mobile Agents
>   - Macroscopic Behavior Modeling
>   - Trust Models for Web Agents
> 
> * Web Services
>   - Service-Oriented Computing
>   - Matchmaking
>   - Web Service Reconfiguration
>   - Web Service Workflow Composition
>   - Middleware-Based Ubiquitous Services
>   - Grid Services
> 
> * Web Information Filtering and Retrieval
>   - Automatic Cataloging and Indexing
>   - Clustering-Based Recommender Systems
>   - Collaborative Filtering and Recommendation
>   - Hybrid Recommendation
>   - Information Retrieval Criteria and Evaluations
>   - Web Information Categorization and Ranking
>   - Proxy and Cache Techniques
>   - Web Prediction and Prefetching
>   - Distributed Web Search
>   - Specifications for Web Information Extraction Process
>   - Web Crawling Systems
>   - Search Engines and Meta-search Engines
> 
> * Intelligent Human-Web Interaction
>   - Adaptive Web Interfaces
>   - Context-Aware Computing
>   - Learning User Profiles
>   - Personalized Interfaces
>   - Personalized Web Sites
>   - Remembrance Agents
>   - Multimedia Representation
>   - Visualization of Information and Knowledge
>   - Social and Psychological Issues
> 
> * Web Support Systems
>   - Information Retrieval Support Systems
>   - Web Site Navigation Support Systems
>   - Recommender Support Systems
>   - Web-Based Decision Support Systems
>   - Soft Computing (including neural networks, fuzzy logic,
>     evolutionary computation, rough sets, and granular computing)
>     and Uncertainty Management for WI
> 
> * Intelligent e-Technology
>   - Business Intelligence
>   - Digital Library
>   - Decentralized Community Communication Techniques
>   - e-Community
>   - e-Business and e-Commerce
>   - e-Finance
>   - e-Government
>   - e-Learning
>   - e-Publishing
>   - e-Science
>   - Intelligent Enterprise Portals
>   - Web-Based Direct Marketing and CRM
>   - Web-Based EDI
>   - Web Security, Integrity, Privacy and Trust
> 
> ++++++++++++++++++++++++++++++++++++
> On-Line Submissions and Publication
> ++++++++++++++++++++++++++++++++++++
> 
> High-quality papers in all WI related areas are solicited. 
> Paper submissions should be limited to a maximum of 7 pages in the 
> IEEE 2-column format, the same as the camera-ready format (see the 
> Author Guidelines of last year at 
> http://www.computer.org/portal/pages/cscps/cps/final/wi06.xml).
> All submitted papers will be reviewed by the Program Committee on the 
> basis of technical quality, relevance, significance, and clarity.
> 
> Note that WI'07 will accept ONLY on-line submissions, containing PDF 
> versions. Please use the Submission Form on the WI'07 website to 
> submit your paper. Accepted papers will be published in the conference

> proceedings by the IEEE Computer Society Press that are indexed by EI.
> 
> Submissions accepted as regular papers will be allocated 7 pages in 
> the proceedings and accorded oral presentation times in the main 
> conference.
> Submissions accepted as short papers will be allocated 4 pages in the 
> proceedings and will have a shorter presentation time at the 
> conference than regular papers.
> 
> All co-authors will be notified at all time, for the submission, 
> notification, and confirmation on the attendance.
> Submitting a paper to the conference and workshops means that, if the 
> paper is accepted, at least one author should attend the conference to

> present the paper. The acceptance list and no-show list will be openly

> published on-line. For no-show authors, their affiliations will 
> receive a notification.
> 
> A selected number of WI'07 accepted papers will be expanded and 
> revised for inclusion in Web Intelligence and Agent
> Systems: An International Journal
> (http://wi-consortium.org/journal.html) and in Annual Review of 
> Intelligent Informatics (http://www.wi-consortium.org/annual.html).
> 
> More detailed instructions and the On-Line Submission Form can be 
> found from the WI'07 homepage: http://www.cs.sjsu.edu/wi07/wi/.
> 
> ++++++++++++++++++++++++
> WI'07 Best Paper Awards
> ++++++++++++++++++++++++
> 
> The best paper awards will be conferred at the conference on the 
> authors of (1) the best research paper and (2) the best application 
> paper. Application-oriented submissions will be considered for the 
> best application paper award.
> 
> The full author list and paper title will be announced on the Web 
> Intelligence Consortium homepage:
> http://wi-consortium.org/html/wicawards.html
> 
> ++++++++++++++++++++
> Industry/Demo-Track
> ++++++++++++++++++++
> 
> We solicit Industry/Demo-Track papers by the following methods.
> 
> (1) Industry papers of 4 pages can be submitted on the same schedule 
> as
>     the research track.
> (2) Separate 2 page demo proposals can submitted at a later schedule.
> (3) Full regular paper submissions can include a demo option.
>     That is, a full paper submissions will be asked to
>     specify if they would like to give a demonstration; choice of
>     demonstrations (while utilizing information from the regular 
> reviewing
>     process) will be selected based on value as a demonstration.
> 
> For options (1) and (2), please find more detailed instructions at the

> homepage: http://www.cs.sjsu.edu/wi07/wi/
> 
> We are planning to arrange the Industry/Demo track in the afternoon of

> November 3 (before and during the conference reception), jointly with 
> the IAT'07 Demo sessions. Leading IT companies in Silicon Valley will 
> be invited to attend this track.
> 
> ++++++++++
> Workshops
> ++++++++++
> 
> As an important part of the conference, the workshop program will 
> focus on new research challenges and initiatives.  All papers accepted

> for workshops will be included in the Workshop Proceedings published 
> by the IEEE Computer Society Press that are indexed by EI, and will be

> available at the workshops. Detailed information is available at the 
> conference homepage.
> 
> Note: we will not have a separate workshop registration fee (i.e., 
> conference registration covers everything).
> 
> ------------------
> WI 2007 Workshops:
> ------------------
> Title: Educating the Web-Generation
> Organisers: Elisabeth Heinemann
> Email: [email-masked]
> Web page: http://www.effactory.com/Edu4WebGen/
> 
> Title: Collective Intelligence on Semantic Web
> Organisers: Geun Sik Jo; Jason J. Jung; Ngoc Thanh Nguyen
> Email: [email-masked]; [email-masked]; [email-masked] 
> Web page:
> http://intelligent.pe.kr/CISW07/
> 
> Title: New Computing Paradigms for Web Intelligence and Brain 
> Informatics
> Organisers: Dr. Yuefeng Li; Dr. Yulin Qin, Prof. Dieter Fensel
> Email: [email-masked]; [email-masked] Web page:
> 
> Title: Web Personalization and Recommender Systems
> Organisers: Yue Xu
> Email: [email-masked]
> Web page: http://www.wprs07.fit.qut.edu.au/
> 
> Title: Service Composition
> Organisers: M. Brian Blake; Dumitru Roman; Charles Petrie
> Email: [email-masked]; [email-masked] Web
> site: http://events.deri.at/sercomp2007/
> 
> Title: Biomedicine applications of Web technologies
> Organisers: Chun-Nan Hsu; Vincent Shin-Mu Tseng; Wen-Hsiang Lu
> Email: [email-masked]; [email-masked]; 
> [email-masked] Web page:
> http://chunnan.iis.sinica.edu.tw/BMWT2007.html
> 
> Title: Intelligent Web Interaction Workshop 2007 1st
> Organiser: Prof. Seiji YAMADA
> Email: [email-masked]
> Web site:  http://ymd.ex.nii.ac.jp/ws/iwi/07/
> 
> Title: Cyberinfrastucture for e-Science
> Organisers: Prof. Vasant Honavar; A/prof. Kei Cheung
> Email: [email-masked]; [email-masked] Web page: 
> http://www.cild.iastate.edu/events/CyIneS2007/
> 
> Title: 2007 International Workshop on Social Media Analysis
> Organisers: Chun-hung Li, William K. Cheung, Quoping Qiu
> Email: [email-masked]
> Web page: http://www.comp.hkbu.edu.hk/~sma/
> 
> Title: Web Security, Integrity, Privacy and Trust
> Organisers: Dr. Yiuming Cheung, Prof. Michael Chau, and Prof. 
> Yong Zhang
> Email: [email-masked]; [email-masked]; 
> [email-masked] Web page:
> 
> -------------------
> IAT 2007 Workshops:
> -------------------
> Title: Second International Workshop on Communication between Human 
> and Artificial Agents (CHAA-07)
> Organisers: Christel Kemke
> Email: [email-masked]
> Web page: http://www.cs.umanitoba.ca/~ckemke/CHAA-07/
> 
> Title: Rational, Robust, and Secure Negotiations in Multi-Agent 
> Systems (RRS2007)
> Organisers: Takayuki Ito
> Email: [email-masked]
> Web page:  http://www-itolab.mta.nitech.ac.jp/RRS2007/
> 
> Title: P2P Computing and Autonomous Agents
> Organisers: Tarek Helmy, Khaled Ragab
> Email: [email-masked]; [email-masked] Web Page: 
> http://www.ccse.kfupm.edu.sa/~helmy/P2PAA2007_WI.html
> 
> Title: Multiagent systems in E-business: concepts, technologies and 
> applications
> Organisers: Costin Badica; Maria Ganzha; Marcin Paprzycki
> Email: [email-masked]; [email-masked]; 
> [email-masked] Web page:
> http://software.ucv.ro/~badica_costin/maseb2007/
> 
> Title: Agent & Data Mining Interaction
> Organisers: Pericles A. Mitkas, Longbing Cao, Vladimir Gorodetsky, 
> Justin Zhan
> Email: [email-masked]; [email-masked] Web page: 
> http://issel.ee.auth.gr/ADMI
> 
> For more information, please visit the conference website at 
> http://www.cs.sjsu.edu/wi07/wi/?index=workshop.
> 
> ++++++++++
> Tutorials
> ++++++++++
> 
> WI'07 also welcomes Tutorial proposals. WI'07 will include tutorials 
> providing in-depth background on subjects that are of broad interest 
> to the Web intelligence community. Both short (2 hours) and long (half
> day) tutorials will be considered. The tutorials will be part of the 
> main conference technical program. Detailed information is available 
> at the conference homepage.
> 
> Note: we will not have a separate tutorials registration fee (i.e., 
> only one conference registration covers everything).
> 
> ++++++++++++++++
> Important Dates
> ++++++++++++++++
> 
> Workshop proposal submission:           March 20, 2007
> Electronic submission of full papers:   ** June 1, 2007 **
> Tutorial proposal submission:           June 15, 2007
> Notification of paper acceptance:       July 22, 2007
> Camera-ready copies of accepted papers: August 17, 2007
> Conference:                             November 2-5, 2007
> 
> ++++++++++++++++++++++++
> Conference Organization
> ++++++++++++++++++++++++
> 
> Conference Chair:
>   * Andrei Broder, Yahoo! Research, USA
> 
> Program Chair:
>   * Tsau Young (T.Y.) Lin, San Jose State University/UC Berkeley, USA
> 
> WI Program Co-Chairs:
>   * Laura Haas, IBM Almaden Research Center, USA
>   * Janusz Kacprzyk, Polish Academy of Science, Poland
>   * Rajeev Motwani, Stanford University, USA
> 
> IAT Program Co-Chairs:
>   * Jeffrey M. Bradshaw, UWF/Institute for Human and Machine 
> Cognition, USA
>   * Matthias Klusch, German Research Center for AI, Germany
>   * Chengqi Zhang, University of Technology, Sydney, Australia
> 
> Organizing Chair:
>   * Howard Ho, IBM Almaden Research Center, USA
> 
> Workshop Co-Chairs:
>   * Vijay Raghavan, University of Louisiana, USA
>   * Yuefeng Li, Queensland University of Technology, Australia
> 
> Tutorial Chair:
>   * Pawan Lingras, Saint Mary's University, Canada
> 
> Industry/Demo-Track Chair:
>   * Jianchang Mao, Yahoo! Inc., USA
> 
> Local Accommodations Co-Chairs:
>   * David Scot Taylor, San Jose State University, USA
>   * Tom Qi Zhang, Google, USA
> 
> Publicity Chair: 
>   * James Wang, Clemson University, USA (chair) Publicity Co-Chairs: 
>   * Martine De Cock, Ghent University, Belgium
>   * Jia Hu, International WIC Institute, China
>   * Debajyoti Mukhopadhyay, West Bengal University of Technology, 
> India
> 
> IEEE-CS-TCII Chair:
>  * Ning Zhong, Maebashi Institute of Technology, Japan
> 
> ACM-SIGART Chair
>  * Maria Gini, University of Minnesota, USA
> 
> WIC Co-Chairs/Directors:
>  * Ning Zhong, Maebashi Institute of Technology, Japan
>  * Jiming Liu, University of Windsor, Canada
> 
> WIC Advisory Board: 
>  * Edward A. Feigenbaum, Stanford University, USA
>  * Setsuo Ohsuga, Waseda University, Japan
>  * Benjamin Wah, University of Illinois, Urbana-Champaign, USA
>  * Philip Yu, IBM Thomas J. Watson Research Center, USA
>  * L.A. Zadeh, University of California Berkeley, USA
> 
> WIC Tech. Committee & WI/IAT Steering Committee:
>  * Jeffrey Bradshaw, UWF/Institute for Human and Machine Cognition, 
> USA
>  * Nick Cercone, Dalhousie University, Canada
>  * Dieter Fensel, National University of Ireland, Ireland
>  * Georg Gottlob, Oxford University, UK
>  * Lakhmi Jain, University of South Australia, Australia
>  * Jianchang Mao, Yahoo! Inc., USA
>  * Pierre Morizet-Mahoudeaux, Compiegne University of Technology, 
> France
>  * Hiroshi Motoda, Osaka University, Japan
>  * Toyoaki Nishida, Kyoto University, Japan
>  * Andrzej Skowron, Warsaw University, Poland
>  * Jinglong Wu, Kagawa University, Japan
>  * Xindong Wu, University of Vermont, USA
>  * Yiyu Yao, University of Regina, Canada
> 
> Webmaster:
>  * Albert Sutojo, San Jose State University, USA
> 
> Abbreviation: 
> WI 2007, WI2007, WI'2007, WI'07, WI07, WI 07, WI-07, WI-2007, WI-IAT 
> 2007, WI-IAT2007, WI-IAT'2007, WI-IAT'07, WI-IAT07, WI-IAT 07, 
> WI-IAT-2007, WI-IAT-07, WI/IAT 2007, WI/IAT2007, WI/IAT'2007, 
> WI/IAT'07, WI/IAT07, WI/IAT 07, WI/IAT-2007, WI/IAT-07
> 
> *** Contact Information ***
> 
> Jia Hu
> International WIC Institute, China
> E-mail: [email-masked]
> 
> 
>