Subject: [manet] MANET MIBs

From: Ian Chakeres <[email-masked]>
Date: Fri, 27 Mar 2009 14:04:30 -0400

In the WG meeting yesterday we polled the group on making the
following MIB documents WG documents.

draft-ietf-cole-manet-smf-mib-02.txt
draft-ietf-cole-manet-nhdp-mib-01.txt
draft-ietf-cole-manet-olsr-mib-01.txt

During the meeting poll there was broad support in the room.

If you have any comments/concerns about making these MIB documents WG
documents, feel free to voice it.

Thanks.
Ian Chakeres

P.S. Please review NHDP & SMF as they will enter WGLC shortly.
http://tools.ietf.org/wg/manet/

---

From: Thomas Heide Clausen <[email-masked]>
Date: Fri, 27 Mar 2009 21:20:37 +0100

I'm all in favor of these documents being adopted as WG documents.

Thomas

On Mar 27, 2009, at 19:04 PM, Ian Chakeres wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: "Stan Ratliff (sratliff)" <[email-masked]>
Date: Sun, 29 Mar 2009 15:33:26 -0400

Ditto.

Regards,
Stan 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Thomas Heide Clausen
> Sent: Friday, March 27, 2009 4:21 PM
> To: Ian Chakeres
> Cc: manet; Cole, Robert G.
> Subject: Re: [manet] MANET MIBs
>

---

From: Ulrich Herberg <[email-masked]>
Date: Sun, 29 Mar 2009 19:09:25 -0700

The same for me.

Ulrich

Stan Ratliff (sratliff) wrote:
>>> If you have any comments/concerns about making these MIB 
>>>       
>> documents WG 
>>