Subject: [manet] REPORT-MIB = WG Document?

From: Ian Chakeres <[email-masked]>
Date: Thu, 25 Mar 2010 14:40:53 -0400

During the MANET meeting Tuesday we discussed making REPORT-MIB (http://tools.ietf.org/id/draft-cole-manet-report-mib-02.txt) a WG document.

I would like to solicit comments on this document and making it a WG document. Please respond to me and/or the MANET list.

Thanks.
Ian Chakeres

---

From: Thomas Heide Clausen <[email-masked]>
Date: Thu, 25 Mar 2010 20:13:27 +0100

I would like to strongly support the REPORT-MIB document being adopted  
as a [manet] WG document.

Sincerely,

Thomas

On Mar 25, 2010, at 19:40 PM, Ian Chakeres wrote:

> I would like to solicit comments on this document and making it a WG  
> document. Please respond to me and/or the MANET list.
>
> Thanks.
> Ian Chakeres
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 25 Mar 2010 12:14:16 -0700

I am very much in favor of making the REPORT MIB a WG document. It provides
a very useful set of tools that serve for the performance objects in the
NHDP- and OLSRv2 MIBs.

Ulrich

On Thu, Mar 25, 2010 at 11:40 AM, Ian Chakeres <[email-masked]>wrote:

> During the MANET meeting Tuesday we discussed making REPORT-MIB (
> http://tools.ietf.org/id/draft-cole-manet-report-mib-02.txt) a WG
> document.
>