Subject: Re: [manet] AODV timers

From: alaa shtaya <[email-masked]>
Date: Sun, 1 Aug 2010 11:53:11 +0300

Dear Amjad

I made a research in my master thesis about AODV Active route time out
you can use

On Sat, Jul 31, 2010 at 1:54 PM, Amjad Ali <[email-masked]> wrote:

>
>
>
> Hello All.
>
> I want to simulate AODV for different hello and neighbor timers in ns2.35
> rc3. please could anyone give me any idea where can i start from?
> Thanks in adance
>
>
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet
>
>

-- 
Eng Alaa Sulaiman
Manager Of Salfeet ICT Center 'SIRAJ'
Tel: +97292515998 Fax:+97292515997
Mobile:+972599255037

---

From: alaa shtaya <[email-masked]>
Date: Sun, 1 Aug 2010 11:55:20 +0300

Dear Amjad

I made a research in my master thesis about AODV Active route time out
you can use OPNET Modeler.
and a research for WADHA al MANDARHI  in a university from Japan

And if i can help you in anything, i am ready

Best wishes
Alaa