Subject: [manet] OLSR Interop 2010 ?

From: Henning Rogge <[email-masked]>
Date: Tue, 7 Sep 2010 09:05:25 +0200

Hello,

I think we are still missing a new date for the OLSR interop 2010. It's 
already September, so if the meeting should happen in October it would be 
great to get a fixed data as soon as possible.

Henning Rogge
-- 
Diplom-Informatiker Henning Rogge , Fraunhofer-Institut für
Kommunikation, Informationsverarbeitung und Ergonomie FKIE
Kommunikationssysteme (KOM)
Neuenahrer Straße 20, 53343 Wachtberg, Germany
Telefon +49 228 9435-961,   Fax +49 228 9435 685
mailto:[email-masked] http://www.fkie.fraunhofer.de
GPG: E1C6 0914 490B 3909 D944 F80D 4487 C67C 55EC CFE0

---

From: "L. Aaron Kaplan" <[email-masked]>
Date: Tue, 7 Sep 2010 10:16:59 +0200

In case the location is a problem, I can ask if we can do it at the same place as 2009. This would probably work out, be minimal work for me (since I have all the PDFs etc ready) and have the great advantage that I don't have to travel ;-)

So in case a local host is not available, ... we could do it in Vienna again (though you might be bored since you already know the place). So I would suggest this only as a fall back solution.

a.

On Sep 7, 2010, at 9:05 AM, Henning Rogge wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: Joseph Kopena <[email-masked]>
Date: Tue, 7 Sep 2010 10:35:28 -0400

> great to get a fixed data as soon as possible.

Hi Henning,

We unfortunately can't easily host at a different date here until much
later in the winter.  I have not talked to Thomas or anyone about
whether they'd prefer to just wait for that, giving people more time
to make travel plans, or to host somewhere else in the interim.

Thx

-- 
- joe kopena
right here and now

---

From: Henning Rogge <[email-masked]>
Date: Tue, 7 Sep 2010 17:09:26 +0200

> to make travel plans, or to host somewhere else in the interim.
I think you should DO talk with everyone as soon as possible... this way 
people at least have a chance to plan to attend the interop meeting.

Henning Rogge
-- 
1) You can't win.
2) You can't break even.
3) You can't leave the game.
— The Laws of Thermodynamics, summarized

---

From: Ulrich Herberg <[email-masked]>
Date: Tue, 7 Sep 2010 17:19:25 +0200

Joe, Thomas,

I agree with Henning that we should soon decide on a precise date. For me,
the end of the year would be fine.

Ulrich

---

From: Henning Rogge <[email-masked]>
Date: Wed, 15 Sep 2010 17:00:03 +0200

> to make travel plans, or to host somewhere else in the interim.
Even if the date is moved to November or December, it would be great to talk 
about a fixed date as soon as possible.

Henning Rogge