Subject: [manet] draft-sratliff-dlep-01

From: Stan Ratliff <[email-masked]>
Date: Tue, 14 Sep 2010 14:54:35 -0400

Hello,

The "01" version of the DLEP draft has been posted and is at http://www.ietf.org/staging/draft-sratliff-dlep-01.txt 
.

Regards,
Stan

---

From: Stan Ratliff <[email-masked]>
Date: Tue, 14 Sep 2010 15:06:17 -0400

Oops. My apologies. The actual link is:

http://www.ietf.org/id/draft-sratliff-dlep-01.txt

Regards,
Stan

On Sep 14, 2010, at 2:54 PM, Stan Ratliff wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet