Subject: [manet] WGLC for SMF version 11

From: Joseph Macker <[email-masked]>
Date: Thu, 7 Apr 2011 16:54:35 -0400

As discussed and agreed in Prague, we are announcing another WGLC
period for SMF.
draft-ietf-manet-smf-11

The period will last for approx 2 weeks.
So please have comments to authors and list by 1700 PST Friday, 22 April 2010.

Known topics to address and being discussed are:
	- reconciliation/decision re. IPv4 I-DPD mode and id field use (Boot,
intarea, others)
	- request to soften MUST terminology in hash algorithm for generating
HAV value --> SHOULD (Bo Berry)

Thanks,
Joe

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 7 Apr 2011 22:57:35 +0200

As said in Prague, I support the document, assuming that my recent review is
addressed during the WG LC.

Ulrich

On Thu, Apr 7, 2011 at 10:54 PM, Joseph Macker <[email-masked]> wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet
>