Subject: [manet] NHDP-MIB review

From: "Justin Dean" <[email-masked]>
Date: Mon, 11 Apr 2011 16:31:45 -0400

I have gotten about ¾ of the way through the document.  I will continue
reviewing it but I wanted to get these out there so work on fixes could
start soon.

---

From: Ulrich Herberg <[email-masked]>
Date: Wed, 13 Apr 2011 11:16:06 +0900

thanks Justin!

Once I am back at work next week, I will start integrating your suggestions right away!

Ulrich

On Apr 12, 2011, at 5:31, "Justin Dean" <[email-masked]> wrote:

> I have gotten about ¾ of the way through the document.  I will continue reviewing it but I wanted to get these out there so work on fixes could start soon.
> 
> <draft-ietf-manet-nhdp-mib-07_justin-review.txt>
> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet