Subject: [manet] agenda time slot request for model discussions?

From: Robert G Cole <[email-masked]>
Date: Mon, 14 Nov 2011 19:51:36 -0500

Stan,
Joe,

I realize that this is last minute, but ...

Time permitting, could I request ten minutes at the end of the agenda
tomorrow to talk for a moment about subnet models and interfaces and
management?  It relates to the DLEP discussions but is more general.  If
yes, I'll work up a few slides and send to you all.

Thanks,
Bob

---

From: "Stan Ratliff (sratliff)" <[email-masked]>
Date: Mon, 14 Nov 2011 20:23:19 -0600

Bob, 
 
I'm supposed to get with Ulrich today to discuss Wednesday's meeting. Let us chat, and I'll get back to you - proably around 2:00-ish this afternoon? We'll work this in if possible.
 
Regards,
Stan

________________________________

From: Robert G Cole [mailto:[email-masked]]
Sent: Mon 11/14/2011 7:51 PM
To: Stan Ratliff (sratliff); [email-masked]; Ulrich Herberg
Cc: [email-masked]
Subject: agenda time slot request for model discussions?

Stan,
Joe,

Thanks,
Bob

---

From: Joe Macker <[email-masked]>
Date: Mon, 14 Nov 2011 22:38:45 -0500

I am fine with this, but I defer to Stan/Ulrich as last minute agenda coordinators.

On Nov 14, 2011, at 7:51 PM, Robert G Cole wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet
>

---

From: Robert G Cole <[email-masked]>
Date: Tue, 15 Nov 2011 19:48:28 -0500

Stan, Joe, Ulrich,

Thanks for allowing me some last minute requested time.  Attached are my
slides.  See you this afternoon.

Bob

On Mon, 2011-11-14 at 20:23 -0600, Stan Ratliff (sratliff) wrote:
> Bob, 
>  
> I'm supposed to get with Ulrich today to discuss Wednesday's meeting.
> Let us chat, and I'll get back to you - proably around 2:00-ish this
> afternoon? We'll work this in if possible.
>  
> Regards,
> Stan
> 
> 
> ______________________________________________________________________