Subject: [manet] unsouscribe

From: Noufissa Mikou <[email-masked]>
Date: Wed, 23 Jan 2013 10:35:49 +0100 (CET)

Please, could you unsouscribe me from your mailing list 

Best regards 
Noufissa MIKOU 

[email-masked]

---

From: Henning Rogge <[email-masked]>
Date: Wed, 23 Jan 2013 10:37:41 +0100

> [email-masked]

There is a link to "mailman" at the bottom of each mailing list where 
you can unsubscribe yourself.

Henning Rogge
-- 
Diplom-Informatiker Henning Rogge , Fraunhofer-Institut für
Kommunikation, Informationsverarbeitung und Ergonomie FKIE
Kommunikationssysteme (KOM)
Fraunhofer Straße 20, 53343 Wachtberg, Germany
Telefon +49 228 9435-961,   Fax +49 228 9435 685
mailto:[email-masked] http://www.fkie.fraunhofer.de