Subject: DOC-BUG: typo in -protocol

From: Stephane Bortzmeyer <[email-masked]>
Date: Tue, 24 Aug 2004 15:41:47 +0200

I believe that the last paragraph in "4. Mechanism definitions" should
start with "Several mechanisms rely on information fetched from DNS"
(without the p in "rely").

---

From: Mark Lentczner <[email-masked]>
Date: Tue, 24 Aug 2004 13:21:00 -0700

> (without the p in "rely").

Fixed.

	- Mark