Subject: Re: [Marnew] Slides

From: Natasha Rooney <[email-masked]>
Date: Fri, 25 Sep 2015 20:45:46 +0000

Sorry I had one addition! Marcus’s slides from session 6. Thanks Marcus!

This email and its attachments are intended for the above named only and may be confidential. If they have come to you in error you must take no action based on them, nor must you copy or show them to anyone; please reply to this email or call +44 207 356 0600 and highlight the error.

---

From: Natasha Rooney <[email-masked]>
Date: Fri, 25 Sep 2015 20:44:18 +0000

Hi all!

Thanks again for the last few days. Some people wanted a collection of the slides, you’ll find these in the zip and link below.

My slides for the event: https://docs.google.com/presentation/d/1enzQUecrfmCGb20IueA6D8j8OwHTMVFzpkUasQy4Dd4/edit#slide=id.ge12e9fe5e_1_73