Subject: [martini] MARTINI Virtual Interim II Announcement

From: "Bernard Aboba" <[email-masked]>
Date: Tue, 12 Jan 2010 10:41:45 -0800

The MARTINI WG will hold its second Virtual Interim on Tuesday, January 26,
2010 from 9 AM - 11 AM Pacific Time. 

Topics will include

.         Requirements. 

.         Operator perspectives. 

.         Solution proposals.  

Details on the conference parameters will be available on the MARTIN mailing
list (see
http://www.ietf.org/mail-archive/web/martini/current/maillist.html)

---

From: "Spencer Dawkins" <[email-masked]>
Date: Fri, 22 Jan 2010 16:38:31 -0600

WebEx information:

Topic: MARTINI WG Virtual Meeting 
Date: Tuesday, January 26, 2010 
Time: 9:00 am, Pacific Standard Time (San Francisco, GMT-08:00) 
Meeting Number: 969 608 430 
Meeting Password: martini 

------------------------------------------------------- 
To start the online meeting 
------------------------------------------------------- 
1. Go to https://workgreen.webex.com/workgreen/j.php?ED=131322857 
2. Log in to your account. 
3. Click "Start Now". 
4. Follow the instructions that appear on your screen. 

------------------------------------------------------- 
Audio conference information 
------------------------------------------------------- 
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code. 
Call-in toll number (US/Canada): 1-408-792-6300 
Global call-in numbers: https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=131322857&tollFree=0 

Access code:969 608 430 

------------------------------------------------------- 
For assistance 
------------------------------------------------------- 
1. Go to https://workgreen.webex.com/workgreen/mc 
2. On the left navigation bar, click "Support". 
To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
https://workgreen.webex.com/workgreen/j.php?ED=131322857&UID=483233937&ICS=MS&LD=1&RD=2&ST=1&SHA2=Oq5aMj5r9wtLK2O-DYCma1jCyRz2sv5I/MMmlsQr8fE= 

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://workgreen.webex.com/workgreen/systemdiagnosis.php 

http://www.webex.com 
  ----- Original Message ----- 
  From: Bernard Aboba 
  To: [email-masked] 
  Sent: Tuesday, January 12, 2010 12:41 PM
  Subject: [martini] MARTINI Virtual Interim II Announcement

  The MARTINI WG will hold its second Virtual Interim on Tuesday, January 26, 2010 from 9 AM - 11 AM Pacific Time. 

  Topics will include

  ·         Requirements. 

  ·         Operator perspectives. 

  ·         Solution proposals.  

  Details on the conference parameters will be available on the MARTIN mailing list (see http://www.ietf.org/mail-archive/web/martini/current/maillist.html)

------------------------------------------------------------------------------

  _______________________________________________
  martini mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/martini