Subject: [martini] draft-elwell-martini-reqs-01 posted

From: "Elwell, John" <[email-masked]>
Date: Mon, 8 Feb 2010 12:40:16 +0100

The 01 version just adds a couple of new requirements (REQ/16/REQ17) arising from discussion last week.
http://www.ietf.org/internet-drafts/draft-elwell-martini-reqs-01.txt

John

---

From: "Elwell, John" <[email-masked]>
Date: Mon, 8 Feb 2010 21:34:07 +0100

One point for consideration before the interim. The requirements draft informatively references the problem statement draft. Should we progress both documents, or merge them (e.g., merge relevant parts of the problem statement draft into the requirements draft)?

John

> -----Original Message-----
> From: Elwell, John 
> Sent: 08 February 2010 11:40
> To: [email-masked]
> Subject: draft-elwell-martini-reqs-01 posted
> 
> The 01 version just adds a couple of new requirements 
> (REQ/16/REQ17) arising from discussion last week.