Subject: [martini] New GIN Draft

From: Adam Roach <[email-masked]>
Date: Thu, 25 Feb 2010 16:46:03 -0600

I've made a few changes to the GIN draft, to reflect the comments so far 
on the mailing list and at the last interim call.

http://www.ietf.org/id/draft-roach-martini-gin-01.txt

Diffs can be found here:

http://tools.ietf.org/rfcdiff?url2=draft-roach-martini-gin-01.txt

Comments, as always, are encouraged.

/a

---

From: "Bernard Aboba" <[email-masked]>
Date: Thu, 25 Feb 2010 15:12:35 -0800

-----Original Message-----
From: Adam Roach [mailto:[email-masked]] 
Sent: Thursday, February 25, 2010 2:44 PM
To: [email-masked]
Subject: New GIN Draft

Diffs can be found here:

/a