Subject: [martini] Potential alternative Virtual Interim IV date: March 1, 2010

From: "Bernard Aboba" <[email-masked]>
Date: Fri, 5 Feb 2010 20:39:41 -0800

Due to the potential conflict with the IETF/3GPP IPv6 transition meeting, we
are considering moving the date of MARTINI Virtual Interim IV to Monday,
March 1, 2010 from 11 AM - 1 PM Pacific Time.  To allow us to understand all
the ramifications/issues with this potential date (we'll make a final
decision at close of business Monday), please fill out the Doodle poll if
you haven't already done so:

http://www.doodle.com/gfd9ramt42v5cxbd

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 8 Feb 2010 10:51:01 -0600

That actually doesn't work for the 3GPP weenies, either - the workshop is scheduled for March 1-2, and then people will be traveling. 

I liked your question about the next week more...

Sorry to be difficult! on the bright side, I'm somewhat alive after spending the weekend with 120 youth and adults in a pine forest (to which I am allergic), so I should be more help than I was last week!

Spencer

  ----- Original Message ----- 
  From: Bernard Aboba 
  To: [email-masked] 
  Sent: Friday, February 05, 2010 10:39 PM
  Subject: [martini] Potential alternative Virtual Interim IV date: March 1,2010

  Due to the potential conflict with the IETF/3GPP IPv6 transition meeting, we are considering moving the date of MARTINI Virtual Interim IV to Monday, March 1, 2010 from 11 AM - 1 PM Pacific Time.  To allow us to understand all the ramifications/issues with this potential date (we'll make a final decision at close of business Monday), please fill out the Doodle poll if you haven't already done so:

   

------------------------------------------------------------------------------

  _______________________________________________
  martini mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/martini

---

From: "Bernard Aboba" <[email-masked]>
Date: Mon, 8 Feb 2010 10:00:52 -0800

Thanks for the info.  We'll see what is available the next week. 

From: Spencer Dawkins [mailto:[email-masked]] 
Sent: Monday, February 08, 2010 8:51 AM
To: Bernard Aboba; [email-masked]
Subject: Re: [martini] Potential alternative Virtual Interim IV date: March
1,2010

That actually doesn't work for the 3GPP weenies, either - the workshop is
scheduled for March 1-2, and then people will be traveling. 

Sorry to be difficult! on the bright side, I'm somewhat alive after spending
the weekend with 120 youth and adults in a pine forest (to which I am
allergic), so I should be more help than I was last week!

Spencer

----- Original Message ----- 

From: Bernard Aboba <mailto:[email-masked]>  

To: [email-masked] 

Subject: [martini] Potential alternative Virtual Interim IV date: March
1,2010

 

  _____