Subject: [martini] Request for Review: New Drafts

From: "Bernard Aboba" <[email-masked]>
Date: Thu, 4 Feb 2010 12:13:45 -0800

As you may have noticed, MARTINI Virtual Interim III has a section of the
agenda devoted to discussion of new drafts, including:

http://tools.ietf.org/html/draft-elwell-martini-reqs-00

http://tools.ietf.org/html/draft-roach-martini-gin-00

To ensure that discussion is productive, we would like to strongly encourage
attendees to read these documents, and post their comments to the list.

---

From: "Spencer Dawkins" <[email-masked]>
Date: Fri, 5 Feb 2010 05:56:52 -0600

<speaking-as-co-chair>]

... and to be even more precise, we would like to strongly encourage people to look at the requirements draft, and then look at gin to see if you think gin meets the stated requirements, as part of your review of gin.

Adam says he thinks it does - that's good, the rest of us just need to agree.

</speaking-as-co-chair>

Thanks,

Spencer
  ----- Original Message ----- 
  From: Bernard Aboba 
  To: [email-masked] 
  Sent: Thursday, February 04, 2010 2:13 PM
  Subject: [martini] Request for Review: New Drafts

  As you may have noticed, MARTINI Virtual Interim III has a section of the agenda devoted to discussion of new drafts, including:

  To ensure that discussion is productive, we would like to strongly encourage attendees to read these documents, and post their comments to the list. 

------------------------------------------------------------------------------

  _______________________________________________
  martini mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/martini