Subject: [martini] MARTINI Virtual Interim: September 27, 2010 Conference call parameters

From: Bernard Aboba <[email-masked]>
Date: Thu, 23 Sep 2010 14:34:31 +0000

Date:  September 27, 2010

Time:  10 AM - 12 PM Pacific Time
Presentation Archive:  http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/
Jabber room: martini at jabber.ietf.org (please join)

Call-in toll-free number (US/Canada): 866-699-3239
Call-in toll number (US/Canada): 1-408-792-6300
Global call-in numbers:
https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=115259827&tollFree=1

Toll-free dialing restrictions:

http://www.webex.com/pdf/tollfree_restrictions.pdf
Access code:966 579 723

For assistance
1. Go to https://workgreen.webex.com/workgreen/mc
2. On the left navigation bar, click "Support".969
===================================================
Agenda

MARTINI Virtual Interim VI

Chairs:
Bernard Aboba <bernard_aboba at hotmail.com>
Spencer Dawkins <spencer at wonderhamster.org>

Jabber room:  martini at jabber.ietf.org (Please join)
Teleconference parameters:  TBD

10:00 - 10:10, Preliminaries

     Note Well
     Note Takers
     Agenda bash
     Document Status

Solution Updates (40 minutes)

10:10 - 10:50, MARTINI with Globally Identifiable Numbers, Adam Roach (40 minutes)
http://tools.ietf.org/html/draft-ietf-martini-gin

Individual Submissions (40 minutes)

10:50 - 11:10, AM Other Logical Identifier Values (OLIVE), Hadriel Kaplan (30 minutes)
http://tools.ietf.org/html/draft-kaplan-martini-with-olive

11:10 - 11:30 AM MARTINI Event Package for Registration (VERMOUTH), Hadriel Kaplan (30 minutes)
http://tools.ietf.org/html/draft-kaplan-martini-vermouth

Discussion and Wrap-up (30 minutes)

11:30 - 11:40, Discussion:  Participants (10 minutes)
11:40 - 11:50, Hums:  WG Chairs (10 minutes)
11:50 - 12:00, Next Steps:  WG Chairs & ADs (10 minutes)

---

From: "Spencer Dawkins" <[email-masked]>
Date: Fri, 24 Sep 2010 10:54:24 -0500

Just to let people know - Bernard has posted Adam's slides on GIN at 
http://aboba.drizzlehosting.com/MARTINI/Sept-Interim/IETF79_MARTINI_Interim_GIN.pdf.

According to http://tools.ietf.org/wg/martini/, we now have NO open issues 
on GIN-07.

Speaking as co-chair - our intention is to review the changes Adam has made 
since -05 during the virtual interim meeting on Monday, and then request 
publication for GIN immediately after the meeting. Bernard is already 
drafting our shepherd write-up.

Please familiarize yourself with the changes that went into -06/-07 before 
we get started on the call - you will still have an opportunity to provide 
comments during IETF Last Call time, but you'll probably get better 
discussion of any issues you raise before the draft leaves the working 
group.

Thanks,

Spencer Dawkins, as co-chair

---

From: Hadriel Kaplan <[email-masked]>
Date: Fri, 24 Sep 2010 12:44:58 -0400

Umm... FYI, I have no intention of presenting Olive or Vermouth on Monday's call.  There have been no changes to them since Maastricht, since I'm waiting for Beijing meeting by which time GIN will hopefully be done - I don't want to distract from GIN (and I probably wouldn't succeed in getting any attention until GIN's done anyway).

-hadriel

On Sep 23, 2010, at 10:34 AM, Bernard Aboba wrote:

Date:  September 27, 2010
Time:  10 AM – 12 PM Pacific Time
Presentation Archive:  http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/
Jabber room: martini at jabber.ietf.org<http://jabber.ietf.org> (please join)

For assistance

Chairs:
Bernard Aboba <bernard_aboba at hotmail.com<http://hotmail.com>>
Spencer Dawkins <spencer at wonderhamster.org<http://wonderhamster.org>>

Jabber room:  martini at jabber.ietf.org<http://jabber.ietf.org> (Please join)
Teleconference parameters:  TBD

     Note Well
     Note Takers
     Agenda bash
     Document Status

10:10 – 10:50, MARTINI with Globally Identifiable Numbers, Adam Roach (40 minutes)
http://tools.ietf.org/html/draft-ietf-martini-gin

10:50 – 11:10, AM Other Logical Identifier Values (OLIVE), Hadriel Kaplan (30 minutes)
http://tools.ietf.org/html/draft-kaplan-martini-with-olive

11:30 – 11:40, Discussion:  Participants (10 minutes)
11:40 - 11:50, Hums:  WG Chairs (10 minutes)
11:50 – 12:00, Next Steps:  WG Chairs & ADs (10 minutes)

<ATT00001..c>

---

From: "Richard Shockey" <[email-masked]>
Date: Mon, 27 Sep 2010 13:10:38 -0400

Folks the toll free number has a error use the 408 number

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Bernard Aboba
Sent: Thursday, September 23, 2010 10:35 AM
To: [email-masked]'
Subject: [martini] MARTINI Virtual Interim: September 27, 2010 Conference
call parameters

Date:  September 27, 2010

Call-in toll-free number (US/Canada): 866-699-3239
Call-in toll number (US/Canada): 1-408-792-6300
Global call-in numbers:
https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC
<https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=11
5259827&tollFree=1> &ED=115259827&tollFree=1

For assistance 

Agenda

Chairs:

     Note Well

     Note Takers

     Agenda bash

     Document Status 

10:10 - 10:50, MARTINI with Globally Identifiable Numbers, Adam Roach (40
minutes)

10:50 - 11:10, AM Other Logical Identifier Values (OLIVE), Hadriel Kaplan
(30 minutes)

11:10 - 11:30 AM MARTINI Event Package for Registration (VERMOUTH), Hadriel
Kaplan (30 minutes)

---

From: Adam Roach <[email-masked]>
Date: Mon, 27 Sep 2010 12:12:53 -0500

Or, you can use the link Spencer sent out 
(https://workgreen.webex.com/workgreen/j.php?ED=147569767&UID=1185956202&RT=MiM0 
<https://workgreen.webex.com/workgreen/j.php?ED=147569767&UID=1185956202&RT=MiM0>), 
which will call you.

/a

On 9/27/10 12:10 PM, Richard Shockey wrote:
> *From:* [email-masked] [mailto:[email-masked]] *On 
> Behalf Of *Bernard Aboba
> *Sent:* Thursday, September 23, 2010 10:35 AM
> *To:* [email-masked]'
> *Subject:* [martini] MARTINI Virtual Interim: September 27, 2010 
> Conference call parameters
>
> Date:  September 27, 2010
>
> Time:  10 AM -- 12 PM Pacific Time
>
> Presentation Archive: 
> http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/ 
> <http://www.drizzle.com/%7Eaboba/MARTINI/Sept-Interim/>
>
> <https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=115259827&tollFree=1>
>
> *For assistance*
> 10:10 -- 10:50, MARTINI with Globally Identifiable Numbers, Adam Roach 
> (40 minutes)
>
> 10:50 -- 11:10, AM Other Logical Identifier Values (OLIVE), Hadriel 
> Kaplan (30 minutes)
>
> 11:30 -- 11:40, Discussion:  Participants (10 minutes)
>
> 11:50 -- 12:00, Next Steps:  WG Chairs & ADs (10 minutes)
>
>
> _______________________________________________
> martini mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/martini