Subject: [martini] MARTINI WG Virtual Interim VI

From: Bernard Aboba <[email-masked]>
Date: Sun, 26 Sep 2010 20:11:15 +0000

Call-in toll-free number (US/Canada): 866-699-3239
Call-in toll number (US/Canada): 1-408-792-6300
Global call-in numbers:
https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=115259827&tollFree=1
Toll-free dialing restrictions:

http://www.webex.com/pdf/tollfree_restrictions.pdf
Access code:966 579 723

For assistance
1. Go to https://workgreen.webex.com/workgreen/mc
2. On the left navigation bar, click "Support".969
===================================================
Agenda

MARTINI Virtual Interim VI

Chairs:
Bernard Aboba <bernard_aboba at hotmail.com>
Spencer Dawkins <spencer at wonderhamster.org>

Jabber room:  martini at jabber.ietf.org (Please join)
Presentation archive:   http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/
10:00 - 10:10, Preliminaries

     Note Well
     Note Takers
     Agenda bash
     Document Status

Solution Updates (60 minutes)

10:10 – 11:10, MARTINI with Globally Identifiable Numbers, Adam Roach (60 minutes)
http://tools.ietf.org/html/draft-ietf-martini-gin

Discussion and Wrap-up (50 minutes)

11:10 – 11:40, Discussion:  Participants (30 minutes)
11:40 - 11:50, Hums:  WG Chairs (10 minutes)
11:50 – 12:00, Next Steps:  WG Chairs & ADs (10 minutes)

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 27 Sep 2010 11:59:36 -0500

Just to let people know - the teleconference did not start automatically - alexa will start it manually in just a few minutes. Please check back about 5 minutes after the hour.

Spencer
  ----- Original Message ----- 
  From: Bernard Aboba 
  To: [email-masked]' 
  Sent: Sunday, September 26, 2010 3:11 PM
  Subject: [martini] MARTINI WG Virtual Interim VI

  Chairs:

       Note Well
       Note Takers
       Agenda bash
       Document Status 

------------------------------------------------------------------------------

  _______________________________________________
  martini mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/martini

---

From: Adam Roach <[email-masked]>
Date: Mon, 27 Sep 2010 12:00:33 -0500

When I try to join, it tells me that "966 579 723" is not a valid 
meeting number.

/a

On 9/26/10 3:11 PM, Bernard Aboba wrote:
> _https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=115259827&tollFree=1_ 
> <https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=115259827&tollFree=1>
> _http://www.webex.com/pdf/tollfree_restrictions.pdf_
> Access code:966 579 723
> *For assistance*
> 1. Go to _https://workgreen.webex.com/workgreen/mc_
> Presentation archive: 
> _http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/_ 
> <http://www.drizzle.com/%7Eaboba/MARTINI/Sept-Interim/>
> _http://tools.ietf.org/html/draft-ietf-martini-gin_

---

From: "Andrew Allen" <[email-masked]>
Date: Mon, 27 Sep 2010 12:07:35 -0500

I am now getting “system error 416”!

From: [email-masked] [mailto:[email-masked]] On Behalf Of Adam Roach
Sent: Monday, September 27, 2010 12:01 PM
To: Bernard Aboba
Cc: [email-masked]'
Subject: Re: [martini] MARTINI WG Virtual Interim VI

When I try to join, it tells me that "966 579 723" is not a valid meeting number.

/a

For assistance 

Agenda

Chairs:

Presentation archive:   http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/ <http://www.drizzle.com/%7Eaboba/MARTINI/Sept-Interim/> 

     Note Well

     Note Takers

     Agenda bash

     Document Status 

 

 

---------------------------------------------------------------------
This transmission (including any attachments) may contain confidential information, privileged material (including material protected by the solicitor-client or other applicable privileges), or constitute non-public information. Any use of this information by anyone other than the intended recipient is prohibited. If you have received this transmission in error, please immediately reply to the sender and delete this information from your system. Use, dissemination, distribution, or reproduction of this transmission by unintended recipients is not authorized and may be unlawful.

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 27 Sep 2010 12:07:46 -0500

What's working for me is https://workgreen.webex.com/workgreen/j.php?ED=147569767&UID=1185956202&RT=MiM0 
  ----- Original Message ----- 
  From: Adam Roach 
  To: Bernard Aboba 
  Cc: [email-masked]' 
  Sent: Monday, September 27, 2010 12:00 PM
  Subject: Re: [martini] MARTINI WG Virtual Interim VI

  /a

    Chairs:

         Note Well
         Note Takers
         Agenda bash
         Document Status

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 27 Sep 2010 12:08:02 -0500

And it is working now ...

Spencer
  ----- Original Message ----- 
  From: Spencer Dawkins 
  To: Bernard Aboba ; [email-masked] 
  Sent: Monday, September 27, 2010 11:59 AM
  Subject: Re: [martini] MARTINI WG Virtual Interim VI

  Spencer
    ----- Original Message ----- 
    From: Bernard Aboba 
    To: [email-masked]' 
    Sent: Sunday, September 26, 2010 3:11 PM
    Subject: [martini] MARTINI WG Virtual Interim VI

    Chairs:

         Note Well
         Note Takers
         Agenda bash
         Document Status 

----------------------------------------------------------------------------

---

From: Hadriel Kaplan <[email-masked]>
Date: Mon, 27 Sep 2010 13:11:19 -0400

You must use the 408 number, not the 866 number.
-hadriel

On Sep 27, 2010, at 1:07 PM, Andrew Allen wrote:

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Adam Roach
Sent: Monday, September 27, 2010 12:01 PM
To: Bernard Aboba
Cc: [email-masked]<mailto:[email-masked]>'
Subject: Re: [martini] MARTINI WG Virtual Interim VI

/a

Chairs:
Bernard Aboba <bernard_aboba at hotmail.com<http://hotmail.com>>
Spencer Dawkins <spencer at wonderhamster.org<http://wonderhamster.org>>

Jabber room:  martini at jabber.ietf.org<http://jabber.ietf.org> (Please join)
Presentation archive:   http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/<http://www.drizzle.com/%7Eaboba/MARTINI/Sept-Interim/>
10:00 - 10:10, Preliminaries

     Note Well
     Note Takers
     Agenda bash
     Document Status

martini mailing list

[email-masked]<mailto:[email-masked]>

---------------------------------------------------------------------
This transmission (including any attachments) may contain confidential information, privileged material (including material protected by the solicitor-client or other applicable privileges), or constitute non-public information. Any use of this information by anyone other than the intended recipient is prohibited. If you have received this transmission in error, please immediately reply to the sender and delete this information from your system. Use, dissemination, distribution, or reproduction of this transmission by unintended recipients is not authorized and may be unlawful. <ATT00001..c>

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 27 Sep 2010 20:11:53 +0300

You should use 1-408-792-6300 instead.

Gonzalo

On 27/09/2010 8:07 PM, Andrew Allen wrote:
> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Adam Roach
> *Sent:* Monday, September 27, 2010 12:01 PM
> *To:* Bernard Aboba
> *Cc:* [email-masked]'
> *Subject:* Re: [martini] MARTINI WG Virtual Interim VI
> 
>  
> 
> http://www.drizzle.com/~aboba/MARTINI/Sept-Interim/
> [email-masked] <mailto:[email-masked]>
> 
> This transmission (including any attachments) may contain confidential
> information, privileged material (including material protected by the
> solicitor-client or other applicable privileges), or constitute
> non-public information. Any use of this information by anyone other than
> the intended recipient is prohibited. If you have received this
> transmission in error, please immediately reply to the sender and delete
> this information from your system. Use, dissemination, distribution, or
> reproduction of this transmission by unintended recipients is not
> authorized and may be unlawful.

---

From: Adam Roach <[email-masked]>
Date: Mon, 27 Sep 2010 12:15:22 -0500

Or, even better, use this so you can see the slides:

https://workgreen.webex.com/workgreen/j.php?ED=147569767&UID=1185956202&RT=MiM0 
<https://workgreen.webex.com/workgreen/j.php?ED=147569767&UID=1185956202&RT=MiM0>

/a

On 9/27/10 12:11 PM, Gonzalo Camarillo wrote:
>> Bernard Aboba<bernard_aboba at hotmail.com>
>>
>> Spencer Dawkins<spencer at wonderhamster.org>
>>
>>
>>
>> 11:50 – 12:00, Next Steps:  WG Chairs&  ADs (10 minutes)
>>
>>
>>
>>
>>
>>
>>
>>
>>
>>
>>