Subject: [martini] martini-gin-08: E.164-formatted AOR

From: Martien Huysmans <[email-masked]>
Date: Tue, 28 Sep 2010 09:40:41 +0200

Ch 5.2 uses "E.164-formatted AOR", where I think it should say" E.164-formatted number".

Regards Martien

MARTIEN HUYSMANS Ir
System Engineer

Ericsson
ETM/DAB
Ericssonstraat 2
5121 ML RIJEN, Netherlands
Phone +31 161 24 9941
Fax +31 (0)161 24 99 22
Mobile +31 6 5120 3734
[email-masked]
www.ericsson.com

<http://www.ericsson.com/>

This Communication is Confidential. We only send and receive email on the basis of the terms set out at www.ericsson.com/email_disclaimer<http://www.ericsson.com/email_disclaimer>

---

From: Adam Roach <[email-masked]>
Date: Tue, 28 Sep 2010 08:12:42 -0500

> Ch 5.2 uses "E.164-formatted AOR", where I think it should say" 

Good catch. Fixed in -09.

/a