Subject: Re: [martini] Consensus call: Resolution of Ticket #57

From: "Bernard Aboba" <[email-masked]>
Date: Fri, 3 Sep 2010 11:33:23 -0700

Richard Shockey said:

"I prefer the use of SHOULD here."

[BA] The proposed resolution of ticket #57 already includes a SHOULD. 

Perhaps you were responding to the other consensus call, on public GRUUs?

---

From: "Richard Shockey" <[email-masked]>
Date: Fri, 3 Sep 2010 15:57:51 -0400

Yes thank you for correcting me.

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Bernard Aboba
Sent: Friday, September 03, 2010 2:33 PM
To: [email-masked]
Subject: Re: [martini] Consensus call: Resolution of Ticket #57

Richard Shockey said: