Subject: [martini] minutes martini meeting at IETF-79

From: Martien Huysmans <[email-masked]>
Date: Fri, 19 Nov 2010 15:32:08 +0100

Hi

Are there minutes for the martini meeting at IETF-79?
I could not find any at
https://datatracker.ietf.org/meeting/79/materials.html

Regards Martien

MARTIEN HUYSMANS Ir
System Engineer

Ericsson
ETM/DAB
Ericssonstraat 2
5121 ML RIJEN, Netherlands
Phone +31 161 24 9941
Fax +31 (0)161 24 99 22
Mobile +31 6 5120 3734
[email-masked]
www.ericsson.com

<http://www.ericsson.com/>

This Communication is Confidential. We only send and receive email on the basis of the terms set out at www.ericsson.com/email_disclaimer<http://www.ericsson.com/email_disclaimer>

---

From: "Spencer Dawkins" <[email-masked]>
Date: Sat, 20 Nov 2010 15:33:41 -0600

Martin,

There will be :D

The meeting was just the previous week, and Bernard and I are still deconstructing some stuff...

Thanks,

Spencer
  ----- Original Message ----- 
  From: Martien Huysmans 
  To: [email-masked] 
  Sent: Friday, November 19, 2010 8:32 AM
  Subject: [martini] minutes martini meeting at IETF-79

  Hi

  I could not find any at

  Regards Martien

  MARTIEN HUYSMANS Ir 
  System Engineer 

  Ericsson
  ETM/DAB
  Ericssonstraat 2

  This Communication is Confidential. We only send and receive email on the basis of the terms set out at www.ericsson.com/email_disclaimer 

------------------------------------------------------------------------------

  _______________________________________________
  martini mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/martini