Subject: [martini] Minutes from Beijing

From: Bernard Aboba <[email-masked]>
Date: Tue, 30 Nov 2010 15:43:24 -0800

If you took minutes at the MARTINI WG meeting at IETF 79, please forward
them to Spencer and myself. 

-----Original Message-----
From: Robert Sparks [mailto:[email-masked]] 
Sent: Tuesday, November 30, 2010 8:28 AM
To: [email-masked]
Subject: Minutes from Beijing

Please review the RAI section of
<https://datatracker.ietf.org/meeting/79/materials.html>

There are several working groups that have not yet submitted minutes.
Please do so today.

Thanks,

RjS

---

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 30 Nov 2010 17:53:46 -0600

Hi, Bernard,

Paul sent his notes to the chairs alias, and I'm thinking he was the only 
official scribe (so no need for Paul to send again)... did you see them?

I'll get them posted onto the meeting materials page, probably tonight.

Thanks,

Spencer

> _______________________________________________
> martini mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/martini