Subject: [Masque] Draft minutes from the virtual interim...

From: "Christopher Wood" <[email-masked]>
Date: Thu, 14 Jan 2021 13:03:54 -0800

... are now available:

   https://github.com/ietf-wg-masque/wg-materials/blob/master/interim-21-01/minutes.md

As needed, please send updates or corrections as PRs or to the list directly. Thanks again to Mike and Lucas for their assistance in taking notes and scribing!

Best,
Chris and Eric

---

From: "Christopher Wood" <[email-masked]>
Date: Wed, 20 Jan 2021 05:09:34 -0800

The notes are now in datatracker:

   https://datatracker.ietf.org/doc/minutes-interim-2021-masque-02-202101121400/

Best,
Chris and Eric

On Thu, Jan 14, 2021, at 1:03 PM, Christopher Wood wrote:
> As needed, please send updates or corrections as PRs or to the list 
> directly. Thanks again to Mike and Lucas for their assistance in taking 
> notes and scribing!
> 
> Best,
> Chris and Eric
> 
> -- 
> Masque mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/masque
>