Subject: [Masque] Hackathon / Interop

From: Marcus Ihlar <[email-masked]>
Date: Wed, 14 Jul 2021 09:33:23 +0000

Hi,

Are people interested in doing some interop of the new datagram and connect-udp specs next week during the hackathon?

//Marcus Ihlar

---

From: David Schinazi <[email-masked]>
Date: Wed, 14 Jul 2021 08:58:15 -0700

Hi Marcus,

I'm planning on getting our implementation ready for interop next week.

David

On Wed, Jul 14, 2021 at 2:33 AM Marcus Ihlar <marcus.ihlar=
[email-masked]> wrote:

> Hi,
>
> Are people interested in doing some interop of the new datagram and
> connect-udp specs next week during the hackathon?
>
>
>
> //Marcus Ihlar
> --
> Masque mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/masque
>