Subject: mboned: FYI: [[email-masked]: [pim] Last Call: 'Protocol Independent Multicast - Sparse Mode PIM-SM): Protocol Specification (Revised)' to Proposed Standard]

From: David Meyer <[email-masked]>
Date: Mon, 22 Aug 2005 14:03:03 -0700

----- Forwarded message from The IESG <[email-masked]> -----

> From: The IESG <[email-masked]>
> To: IETF-Announce <[email-masked]>
> Cc: [email-masked]
> Subject: [pim] Last Call: 'Protocol Independent Multicast - Sparse Mode
>  PIM-SM): Protocol Specification (Revised)' to Proposed Standard 
> Date: Mon, 22 Aug 2005 16:14:03 -0400
> 
> The IESG has received a request from the Protocol Independent Multicast WG to 
> consider the following documents:
> 
> - 'Protocol Independent Multicast - Sparse Mode PIM-SM): Protocol Specification 
>    (Revised) '
>    <draft-ietf-pim-sm-v2-new-11.txt> as a Proposed Standard
> - 'PIM Sparse-Mode IETF Proposed Standard Requirements Analysis '
>    <draft-ietf-pim-proposed-req-01.txt> as an Informational RFC
> 
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action.  Please send any comments to the
> [email-masked] or [email-masked] mailing lists by 2005-09-05.
> 
> The file can be obtained via
> http://www.ietf.org/internet-drafts/draft-ietf-pim-sm-v2-new-11.txt
> http://www.ietf.org/internet-drafts/draft-ietf-pim-proposed-req-01.txt
> 
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pim

----- End forwarded message -----

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 22 Aug 2005 18:16:28 -0400

Congratulations all around, especially to Bill Fenner. That has been a 
long long road...

Regards
Marshall

> ----- End forwarded message -----

_______________________________________________________________
user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

---

From: David Meyer <[email-masked]>
Date: Mon, 22 Aug 2005 15:20:42 -0700

> Congratulations all around, especially to Bill Fenner. That has been a 

	No kidding. Great work all.

	Dave