Subject: RE: mboned: WGLC for draft-ietf-mboned-maccnt-req-02.txt

From: "Manfredi, Albert E" <[email-masked]>
Date: Fri, 16 Dec 2005 14:39:56 -0500

I think the document is ready to go as is. (A bit ironic how it calls
for some sort of "call access control," but that's what makes this so
much fun. Next thing you know, PNNI cranckback!)

Bert

> -----Original Message-----
> From: David Meyer [mailto:[email-masked]] 
> Sent: Friday, December 16, 2005 12:47 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: mboned: WGLC for draft-ietf-mboned-maccnt-req-02.txt
> 
> 	Folks
> 
> 	This note starts the WG Last Call for comments on
> 	draft-ietf-mboned-maccnt-req-02.txt, "Requirements for
> 	Accounting, Authentication and Authorization in Well
> 	Managed IP Multicasting Services".  It can be found on  
> 	
> 	
> http://www.ietf.org/internet-drafts/draft-ietf-mboned-maccnt-r
eq-02.txt
> 
> 	The document's proposed status is Informational.
> 
> 	Please review the document carefully, and send your
> 	feedback to the list.  Please also indicate whether or
> 	not you believe that this document is ready to go to the
> 	IESG. 
> 
> 	This Last Call will end on 29 Dec 2005 at 1400 PDT (UTC/GMT-7).
> 
> 	Thanks,
> 
> 	Dave
> 
> 
> 
> 
> 
> 
> 
> 
> 

_______________________________________________________________
user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

---

From: David Meyer <[email-masked]>
Date: Fri, 16 Dec 2005 13:44:01 -0800

> much fun. Next thing you know, PNNI cranckback!)

	Thanks Bert.

	Dave