Subject: mboned: Is draft-ietf-mboned-rac-issues-02.txt ready for WGLC?

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 04 Apr 2006 13:48:54 +0900

Working group,

In the last mboned session in Dallas, we discussed 
<draft-ietf-mboned-rac-issues-02.txt> and the meeting felt that 
this I-D can go to WGLC.

We would like to call for consensus on the mailing list on 
putting this document into WGLC.

Please comment by the end of this Friday whether or not you 
feel that this document is ready for WGLC.

Best regards,

Hiroshi and Marshall

_______________________________________________________________
user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

---

From: "Manfredi, Albert E" <[email-masked]>
Date: Tue, 4 Apr 2006 09:56:54 -0400

> -----Original Message-----
> From: Hiroshi Ohta [mailto:[email-masked]] 
> Sent: Monday, April 03, 2006 11:49 PM
> To: [email-masked]
> Subject: mboned: Is draft-ietf-mboned-rac-issues-02.txt ready 
> for WGLC?
> 
> Working group,
> 

This is a companion document to <draft-ietf-mboned-maccnt-req-04.txt>, I
think, so it too should go forward. The only minor comment I would have
is that access control for multicast groups is needed for more than just
commercial services. The techniques described are also necessary in
non-commercial situations, e.g. control system networks.

Bert

---

From: Hiroshi Ohta <[email-masked]>
Date: Fri, 14 Apr 2006 19:16:14 +0900

Working group,

We received one support with comments and no objections.

We would like to request that authors reflect the comments.  
When the revised draft becomes available, we will start WGLC 
for this draft.

Regards,
Hiroshi and Marshall