Subject: Re: mboned: Draft agenda for IETF-66

From: Marshall Eubanks <[email-masked]>
Date: Mon, 3 Jul 2006 11:07:38 -0400

Dear Hiroshi, David;

On David's suggestion, I uploaded this draft to the IETF Meetings  
Material Manager today.

Regards
Marshall

On Jun 30, 2006, at 12:41 PM, Hiroshi Ohta wrote:

> Tuesday, 9:00-11:30
> =========================================================
>
> CHAIRS: Marshall Eubanks <[email-masked]>
>         Hiroshi Ohta <[email-masked]>
>
> AGENDA
>
>  o Administriva
>
>    - Mailing list: [email-masked]
>      subscribe mboned
>
>    - Scribe(s)?
>
>    - Blue Sheets
>
>  o Agenda Bashing
>    Chairs                                                     10  
> minutes
>
>  o Review and status of work items
>
>    WGLC
>    ----
>    draft-ietf-mboned-rac-issues-03
>
>    RFC-Ed queue
>    ------------
>    draft-ietf-mboned-msdp-mib-01.txt
>    draft-ietf-mboned-msdp-deploy-06.txt
>    draft-ietf-mboned-ssm232-08.txt
>    draft-ietf-mboned-mroutesec-04.txt
>
>    AD Evaluation
>    ------------
>    draft-ietf-mboned-maccnt-req-04.txt
>    draft-ietf-mboned-addrarch-04
>
>      Chairs                                                     10  
> minutes
>
>    Active Drafts
>    -------------
>    draft-ietf-mboned-auto-multicast-06.txt                      10  
> minutes
>      Thaler
>    draft-ietf-mboned-addrdisc-problems-02.txt                   10  
> minutes
>      Savola
>    draft-ietf-mboned-routingarch-04.txt                         10  
> minutes
>      Savola
>    draft-ietf-mboned-rac-issues-03.txt                          10  
> minutes
>      Sato
>    draft-ietf-mboned-multiaaa-framework-01                      10  
> minutes
>      Sato
>    draft-ietf-mboned-ip-mcast-mib-01                            10  
> minutes
>      McWalter
>
>    Individual Draft
>    -----------------
>    draft-liu-magma-igmpv3-mldv2-lite-00.txt
>      Wei                                                        10  
> minutes
>
>
>    Other issue
>    -----------------
>     MCAST.NET issues (final title TBD)
>      Koch                                                       10  
> minutes
>
>  o Charter Discussion/Multicast survey status
>     Chairs/all                                                  50  
> minutes

_______________________________________________________________
user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

---

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 04 Jul 2006 12:02:39 +0900

Dear Marshall, David and mboned list,

I added one item (file replaced) to the agenda based on Dino's request.

Regards,
Hiroshi

>On Jun 30, 2006, at 12:41 PM, Hiroshi Ohta wrote:
   Report on AMT prototype implementation                       10 minutes
     Farinacci

---

From: Pekka Savola <[email-masked]>
Date: Tue, 4 Jul 2006 06:45:39 +0300 (EEST)

Hi,

> I added one item (file replaced) to the agenda based on Dino's request.

You could take draft-ietf-mboned-addrdisc-problems-02.txt off the 
agenda to save time for other topics.  AFAICS, the draft or source 
address discovery has not been discussed on the mailing list since the 
last meeting so there is nothing new to say.

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings
_______________________________________________________________
user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

---

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 04 Jul 2006 21:04:14 +0900

Thank you, Pekka.

Done.

Regards and see you in Montreal.
Hiroshi

At 06:45 06/07/04 +0300, Pekka Savola wrote:
>You could take draft-ietf-mboned-addrdisc-problems-02.txt off the agenda to save time for other topics.  AFAICS, the draft or source address discovery has not been discussed on the mailing list since the last meeting so there is nothing new to say.
>
>>>>  Active Drafts
>>>>  -------------