Subject: [MBONED] Re: mboned: WGLC on draft-ietf-mboned-ip-mcast-mib-04.txt "IP Multicast MIB"

From: Marshall Eubanks <[email-masked]>
Date: Wed, 6 Dec 2006 07:34:39 -0500

The WGLC on this document was over on Monday. As there were no  
comments and no
issues raised, I will send this document to the IESG.

Regards
Marshall

On Nov 17, 2006, at 8:44 PM, Marshall Eubanks wrote:

> This is a Working Group Last Call (WGLC) for comments on
> WGLC on draft-ietf-mboned-ip-mcast-mib-04.txt,  "IP Multicast MIB"
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-mboned-ip-mcast- 
> mib-04.txt
>
> Please review the document carefully, and send your
> feedback to the list.  Please also indicate whether or
> not you believe that this document is ready to go to the IESG.
>
> If anyone not involved with drafting this document would be willing  
> and able to serve as
> a "MIB doctor", please let us know.
>
> The WGLC will end on Monday, December 4th, at 0900 EST.
>
> Regards
> Marshall and Hiroshi
> _______________________________________________________________
> user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
> web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Marshall Eubanks <[email-masked]>
Date: Wed, 6 Dec 2006 07:34:39 -0500

Regards
Marshall