Subject: [MBONED] Re: mboned: Re: I-D ACTION:draft-ietf-mboned-routingarch-07.txt

From: Hiroshi Ohta <[email-masked]>
Date: Wed, 06 Dec 2006 23:15:26 +0900

Working group,

This document (-06) already passed the WGLC and this -07 
version addresses the comments provided during the WGLC.  If 
you do not have any further comments, I will submit this draft 
to IESG requesting publication.  If you have any further 
comments, please post it by the end of this week.

Thank you.
Hiroshi

At 09:12 06/11/27 +0200, Pekka Savola wrote:
>FYI,
>
>I believe this addresses WGLC and other comments received to date.  If you're interested in a diff, see http://tools.ietf.org/wg/mboned/draft-ietf-mboned-routingarch/.
>
>On Sun, 26 Nov 2006, [email-masked] wrote:
>>A New Internet-Draft is available from the on-line Internet-Drafts
>>directories.
>>This draft is a work item of the MBONE Deployment Working Group of the IETF.
>>
>>        Title           : Overview of the Internet Multicast Routing Architecture
>>        Author(s)       : P. Savola
>>        Filename        : draft-ietf-mboned-routingarch-07.txt
>>        Pages           : 24
>>        Date            : 2006-11-26
>>
>>The lack of up-to-date documentation on IP multicast routing
>>  protocols and procedures has caused a great deal of confusion.  To
>>  clarify the situation, this memo describes the routing protocols and
>>  techniques currently (as of this writing) in use.  This memo also
>>  Obsoletes and reclassifies to Historic a number of older multicast
>>  protocols.
>>
>>A URL for this Internet-Draft is:
>>http://www.ietf.org/internet-drafts/draft-ietf-mboned-routingarch-07.txt
>
>-- 
>Pekka Savola                 "You each name yourselves king, yet the
>Netcore Oy                    kingdom bleeds."
>Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings
>_______________________________________________________________
>user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
>web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Hiroshi Ohta <[email-masked]>
Date: Wed, 06 Dec 2006 23:15:26 +0900

Working group,

Thank you.
Hiroshi