Subject: [MBONED] Fwd: death of the net predicted by deloitte -- film at 11

From: Marshall Eubanks <[email-masked]>
Date: Mon, 12 Feb 2007 14:03:33 -0500

Nits from NANOG :

I think that these commas are indeed needed.

Marshall

Begin forwarded message:

> From: "Alexander Harrowell" <[email-masked]>
> Date: February 12, 2007 11:15:23 AM EST
> To: nanog <[email-masked]>
> Subject: Fwd: death of the net predicted by deloitte -- film at 11
>
>
>
> ---------- Forwarded message ----------
> From: Alexander Harrowell <[email-masked]>
> Date: Feb 12, 2007 4:13 PM
> Subject: Re: death of the net predicted by deloitte -- film at 11
> To: Paul Vixie <[email-masked]>
>
> Paul, that's very interesting. A query:
>
> "AMT Site : A multicast-enabled network not connected to the  
> multicast backbone served by an AMT Gateway. It could also be a  
> stand-alone AMT Gateway."
>
> Should that read: a multicast-enabled network, not connected to the  
> multicast backbone, served by an AMT Gateway? It looks like it from  
> the meat of the RFC.
>
>
> On 12 Feb 2007 06:14:00 +0000, Paul Vixie <[email-masked]> wrote:
> http://tools.ietf.org/html/draft-ietf-mboned-auto-multicast-00 is  
> what i
> expect.  note: i've drunk that koolaid & am helping on the  
> distribution side.
> --
> Paul Vixie
>

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 12 Feb 2007 14:03:33 -0500

Nits from NANOG :

Marshall