Subject: Re: [MBONED] Adopting <draft-venaas-mboned-ssmping-00.txt> as a WG doc

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 15 May 2007 13:34:28 +0900

Working Group:

We are pleased to announce that we will adopt 
<draft-venaas-mboned-ssmping-00.txt> as a WG document since 
there was no negative feedback.

Thank you.
Hiroshi and Marshall

At 22:00 07/04/17 +0900, Hiroshi Ohta wrote:
>Working Group,
>
>At 18:49 07/04/17 +0900, Hiroshi Ohta wrote:
>>Working group,
>>
>>In the last session of mboned during IETF-68 in Prague, a good 
>>number of supports were shown for adopting 
>><draft-koch-mboned-mcast-arpa-00.txt> as a WG document.  I 
>>would like to confirm it on the list.
>
>Sorry for confusion.  Of course, I wanted to say:
>
>In the last session of mboned during IETF-68 in Prague, a good 
>number of supports were shown for adopting 
><draft-venaas-mboned-ssmping-00.txt> as a WG document.  I 
>would like to confirm it on the list.
>
>Regards,
>Hiroshi
>
>
>
>>If you have any comments or objections, please post them on the 
>>ML by the end of next week (i.e., April 27, 17:00 EST).
>>
>>Thank you.
>>Hiroshi and Marshall

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 15 May 2007 13:34:28 +0900

Working Group:

Thank you.
Hiroshi and Marshall