Subject: [MBONED] Adopting <draft-sarikaya-mboned-mldauth-ps-00.txt> as a WG doc

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 04 Sep 2007 14:40:10 +0900

Working group,

In the last session of mboned during IETF-69 in Chicago, the 
meeting agreed to adopt 
<draft-sarikaya-mboned-mldauth-ps-00.txt> as a WG document.  
We would like to confirm this on the ML as well.

If you have any comments or objections, please post 
them on the ML by the end of the next week (i.e., by Sept. 14).

Thank you.
Hiroshi and Marshall

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Hitoshi Asaeda <[email-masked]>
Date: Sat, 15 Sep 2007 19:19:00 +0900 (JST)

> them on the ML by the end of the next week (i.e., by Sept. 14).

I have taken a quick read of this document.

The topic is interesting, but as the authors mentioned in the draft,
this draft is very specific to AAA requirements for mobile users. It
is not a problem statement document of the MLD protocol itself. The
draft title does not correspond to the contents and hence should be
changed.

Moreover, IMO, the suitable working group in which this document is
discussed is MULTIMOB group, because the contents is related to the
topics discussed in mobile related groups (especially in multimob).

Regards,
--
Hitoshi Asaeda

---

From: Hitoshi Asaeda <[email-masked]>
Date: Sat, 15 Sep 2007 19:19:00 +0900 (JST)

Regards,
--
Hitoshi Asaeda