Subject: [MBONED] Re: Call for agenda items

From: Hiroshi Ohta <[email-masked]>
Date: Mon, 19 Nov 2007 20:54:03 +0900

Working Group,

Up to now, we received the following presentation slot requests 
for the coming mboned session in Vancouver.

<draft-williamson-mboned-madp-00.txt>            30 min
<draft-ietf-mboned-multiaaa-framework-05.txt>    10 min
<draft-ietf-mboned-maccnt-req-05.txt>            10 min

If we are missing any, or if you have any other agenda items, 
please let Marshall and me know as soon as possible.

Thank you.
Hiroshi and Marshall

_______________________________________________
MBONED mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mboned

---

From: Hitoshi Asaeda <[email-masked]>
Date: Mon, 19 Nov 2007 22:25:26 +0900 (JST)

Hi Hiroshi,

Can I request to have two presentation slots?
One is for LW-IGMPv3/LW-MLDv2, and the other is for mtrace-v2.

The corresponding drafts are;

draft-ietf-mboned-lightweight-igmpv3-mldv2-02.txt (15min)
draft-ietf-mboned-mtrace-v2-00.txt (10min)

Thanks,
--
Hitoshi Asaeda

---

From: Hitoshi Asaeda <[email-masked]>
Date: Mon, 19 Nov 2007 22:25:26 +0900 (JST)

Hi Hiroshi,

Thanks,
--
Hitoshi Asaeda

---

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 20 Nov 2007 14:25:52 +0900

Thank you, Hitoshi,

I will add them.

Best regards,
Hiroshi

---

From: Hiroshi Ohta <[email-masked]>
Date: Tue, 20 Nov 2007 14:25:52 +0900

Thank you, Hitoshi,

I will add them.

Best regards,
Hiroshi