Subject: [MBONED] Could someone send me the agenda of the upcoming wg meeting?

From: Su Haiyang <[email-masked]>
Date: Wed, 13 Feb 2008 08:58:12 +0800

Hi,

 Could someone send me the agenda of the upcoming wg meeting?

 How could I make a reservation at the time slot?

Thanks

Su Haiyang

Hi,

 Could someone send me the agenda of the upcoming wg meeting?

 How could I make a reservation at the time slot?

Thanks

Su Haiyang

_______________________________________________
MBONED mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/mboned

---

From: Hiroshi Ohta <[email-masked]>
Date: Sun, 17 Feb 2008 23:21:36 +0900

Hi,

As I posted just before, we are organizing the mboned agenda now.  If 
you want to make a reservation for a time slot, please indicate

- Title and filename of the Internet-Draft
- Name of the presenter
- How much time you need

Thank you.
Hiroshi

Su Haiyang wrote atFrom [email-masked]  Sun Feb 17 14:11:01 2008
Date: Sun, 17 Feb 2008 23:21:36 +0900
From: Hiroshi Ohta <[email-masked]>
Organization: NTT
To: Su Haiyang <[email-masked]>
Cc: [email-masked]
Subject: Re: [MBONED] Could someone send me the agenda of the upcoming wg
 meeting?
Sender: [email-masked]

Hi,

As I posted just before, we are organizing the mboned agenda now.  If 
you want to make a reservation for a time slot, please indicate

- Title and filename of the Internet-Draft
- Name of the presenter
- How much time you need

Thank you.
Hiroshi

Su Haiyang wrote at 2008/02/13 9:58

 2008/02/13 9:58