Subject: [MBONED] Revised Slides

From: Michelle Cotton <[email-masked]>
Date: Thu, 31 Jul 2008 01:24:34 -0700

Error corrected

GLOP >> eGLOP

Thanks Dave for pointing this out.

Michelle
IANA

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 31 Jul 2008 02:09:17 -0700

And reflected in the working group notes.

Dino

On Jul 31, 2008, at 1:24 AM, Michelle Cotton wrote:

> ErroFrom [email-masked]  Thu Jul 31 02:09:07 2008
From: Dino Farinacci <[email-masked]>
To: Michelle Cotton <[email-masked]>
Date: Thu, 31 Jul 2008 02:09:17 -0700
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [MBONED] Revised Slides
Sender: [email-masked]

And reflected in the working group notes.

Dino

On Jul 31, 2008, at 1:24 AM, Michelle Cotton wrote:

> Err corrected
> <msc-mboned-ietf72.pdf><mime-attachment.txt>

ror corrected
> <msc-mboned-ietf72.pdf><mime-attachment.txt>