Subject: Re: [MBONED] Draft minutes uploaded

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 05 Aug 2008 19:35:53 +0900 (JST)

Dear MBONED WG members,

We have started the discussion of the category of LW-IGMPv3/LW-MLDv2
draft in the last MBONED meeting.

Here we'd like to ask WGLC with BCP for this draft.

If we don't have strong negative opinions for this thought, we will
revise the draft with specifying BCP at the header and ask the chairs
to initiate the WGLC.

Thank you,
--
Hitoshi Asaeda

p.s. One correction in the minutes.

o Host side implementation is http://www.sfc.wide.ad.jp/~asaeda/LW-IGMPV3

should be;

o Host side implementation is http://www.sfc.wide.ad.jp/~asaeda/LW-IGMPv3
_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 05 Aug 2008 19:35:53 +0900 (JST)

Dear MBONED WG members,

Thank you,
--
Hitoshi Asaeda

should be;