Subject: [MBONED] WGLC on SSMPING

From: Marshall Eubanks <[email-masked]>
Date: Wed, 8 Oct 2008 12:47:30 -0400

We have been asked by Stig about this and feel that SSMPING is ready  
for WGLC. Please comment on this draft

http://www.ietf.org/internet-drafts/draft-ietf-mboned-ssmping-05.txt

by October 24, 2008. Please be sure to indicate whether you support  
advancing it,
advancing it after changes, or do not support its advancement.

Regards
Marshall Eubanks
Hiroshi Ohta
_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Wed, 22 Oct 2008 10:26:18 +0200

GV> This seems like a good document to progress and has my support.

Brgds,
G/ 
 
We have been asked by Stig about this and feel that SSMPING is ready for
WGLC. Please comment on this draft
http://www.ietf.org/internet-drafts/draft-ietf-mboned-ssmping-05.txt

Regards
Marshall Eubanks
Hiroshi Ohta
MBONED at ietf.org

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Wed, 22 Oct 2008 10:26:18 +0200

Brgds,
G/ 

Regards
Marshall Eubanks
Hiroshi Ohta