Subject: Re: [MBONED] SSMPING : Draft Status

From: Marshall Eubanks <[email-masked]>
Date: Mon, 3 Nov 2008 11:49:55 -0500

Hello;

On Oct 25, 2008, at 10:14 AM, Marshall Eubanks wrote:

> On October 8 we issued a WGLC on SSMPING, to expire on October 24th.
>
> There is clearly a consensus in the group to advance this draft.
>
> Gorry Fairhurst asked :
>
> 3) I wonder why an IETF WG chooses to advance a protocol of this  
> sort as Informational, rather than EXP or STD. Could the Chairs  
> please clarify this, as I would expect this to be something that  
> would anyway need to be written in the document write-up?
>
> I think that that is a very reasonable question, and would prefer to  
> advance this as PS.
>
> We are issuing a 1 week call for WG Consensus on this matter.
>
> Please indicate by Monday, November 3rd, whether or not you

It seems to me that there is clearly consensus in favor of this  
matter; Stig has submitted the
new draft as PS.

Regards
Marshall

>
>
> - agree with advancing this as PS or
> - want to keep it as informational.
>
> Regards
> Marshall
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 3 Nov 2008 11:49:55 -0500

Hello;

Regards
Marshall