Subject: [MBONED] Agenda, MBONED IETF 76, Hiroshima

From: Greg Shepherd <[email-masked]>
Date: Thu, 29 Oct 2009 12:51:18 -0700

Sorry, but it looks like there was an oversight and nobody has sent
out a call-for-agenda items for Hiroshima.

So please take this as a call and send anything you have to me ASAP.

Thanks,
Greg

---

From: Hiroaki Sato <[email-masked]>
Date: Fri, 30 Oct 2009 17:32:40 +0900

Hi,

We will join but have no presentation this time for mulicast AAA because 
the contents have not changed since the last IETF.   A status update 
regarding the WGLC should be enough.

Thank you,
Hiroaki

> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
> 
> 

-- 
************************************
NTT Network Service Systems Lab.
Hiroaki Sato
TEL:0422-59-3141 (+81-422-59-3141)
FAX:0422-59-3167 (+81-422-59-3167)
************************************